OVH Community, votre nouvel espace communautaire.

Problème formulaire et reception de mails


lafeuille
02/07/2014, 12h11
On se retrouve pour France - Belgique

fritz2cat
02/07/2014, 09h19
voili voilou...

Belgique - USA : 2 - 1

lafeuille
01/07/2014, 21h36
Ok - vu, il semblerait qu’un des utilisateurs ait abusé d'un logiciel emailing. Merci infiniment frite le chat, je devrais venir ici plus souvent, vous êtes les meilleurs...

lafeuille
01/07/2014, 21h16
Oups désolé mister freeze,

J'ai du confondre avec un autre compte, voici ce qui s'affiche sur le compte qui pose problème :

État du compte
Statut : Envois bloqués

c'est plus clair, mais je ne comprends pas pourquoi...

fritz2cat
01/07/2014, 20h48
Quand tu envoies des mails, est-ce comptabilisé ?

lafeuille
01/07/2014, 20h31
Citation Envoyé par fritz2cat
Manager > Mutu > hébergement web > suivi des e-mails automatisés
Merci Fritz,

la page m'envoie ceci, je ne pige pas trop quoi en déduire:

État du compte
Statut :
Envois acceptés
Rapport d'erreurs sur : Vide
Récapitulatif des envois
Total des messages envoyés : 27214
Total des messages en erreur : 1423

Merci d'avance.

fritz2cat
01/07/2014, 19h08
Manager > Mutu > hébergement web > suivi des e-mails automatisés

lafeuille
01/07/2014, 18h50
Bonjour,

je ne reçois plus les e-mails transmis par formulaires (plusieurs tests sur Joomla fox, joomla aicontactsafe, codage php manuel...) les e-mails sont bien envoyés mais n'arrivent pas à destination. Comment procéder pour localiser/rétablir le problème. J'ai déjà eu ce problème avec OVH mais la panne ne durait pas plus d'une journée. Là, ça dure depuis 15 jours !

Merci à vous