OVH Community, votre nouvel espace communautaire.

abonnement adsl


jafry
13/07/2014, 15h50
Aucun contexte particulier, juste un coup d'oeil dans mon modem.

Gaston_Phone
13/07/2014, 12h35
Quel contexte ?

jafry
13/07/2014, 12h24
Là, en revanche il y a la dose:
Connexion DSL



Informations sur la liaison





Temps de disponibilité:
0 jours, 0:07:20

Type DSL:
ITU-T G.992.1 Annex A (ADSL over POTS)

Bande passante (montante/descendante) [kbps/kbps]:
640 / 3.520

Données transférées (envoyées/reçues) [MB/MB]:
30,09 / 145,19

Puissance de sortie (montant/descendant) [dBm]:
12,4 / 18,8

Atténuation de ligne (montant/descendant) [dB]:
31,5 / 55,0

Marge signal/bruit (montant/descendant) [dB]:
6,0 / 6,6

Système ID fournisseur (local/distant):
TMMB / ----

Chipset ID fournisseur (local/distant):
BDCM / ANDV

Perte de trames (local/distant):
31 / -

Perte de signal (local/distant):
10 / -

Perte de puissance (local/distant):
0 / -

Perte de liaison (distant):
-

Secondes d'erreurs (local/distant):
749 / -

Erreurs FEC (montant/descendant):
17.893 / 9.940

Erreurs CRC (montant/descendant):
17.848 / 23.937

Erreurs HEC (montant/descendant):
- / 1.247.360

Gaston_Phone
12/07/2014, 19h02
Tout à fait.

Il te reste aussi à faire de couper le courant de toute la maison à l'exception de ton Modem/Routeur et de ton PC.

jafry
12/07/2014, 18h31
Les erreurs HEC sont 161 et non pas 21000...

Gaston_Phone
12/07/2014, 18h10
Merci pour cette réponse.
Qu'est-ce qui est différent ?

jafry
12/07/2014, 13h49
Je viens de changer mon nouveau filtre adsl contre un ancien et les résultats ne sont pas identiques:

Connexion DSL

Informations sur la liaison

Temps de disponibilité: 0 jours, 2:41:01

Type DSL: ITU-T G.992.1 Annex A (ADSL over POTS)

Bande passante (montante/descendante) [kbps/kbps]: 608 / 3.840

Données transférées (envoyées/reçues) [MB/MB]: 14,21 / 63,02

Puissance de sortie (montant/descendant) [dBm]: 12,4 / 19,1

Atténuation de ligne (montant/descendant) [dB]: 31,5 / 55,0

Marge signal/bruit (montant/descendant) [dB]: 7,0 / 10,9

Système ID fournisseur (local/distant): TMMB / ----

Chipset ID fournisseur (local/distant): BDCM / ANDV

Perte de trames (local/distant): 31 / -

Perte de signal (local/distant): 10 / -

Perte de puissance (local/distant): 0 / -

Perte de liaison (distant): -

Secondes d'erreurs (local/distant): 163 / -

Erreurs FEC (montant/descendant): 0 / 1.241

Erreurs CRC (montant/descendant): 0 / 19

Erreurs HEC (montant/descendant): - / 161


Mais ma ligne n'est pas très bonne selon le technicien ovh qui est passé, et une intervention de France Telecom est recommandée et demandée .... On attend donc.
Mais, Gaston, j'ai un autre soucis qui ne dépend peut être pas seulement de ma ligne. J'en fais un autre sujet.

jafry
12/07/2014, 11h15
Merci Gaston,
j'habite dans les champs, la ferme la plus proche est à 250m.
La ligne téléphonique est effectivement vieille et de mauvaise qualité selon le technicien de ovh qui vient de passer à la maison et qui a détecté des problèmes à corriger par France Telecom propriétaire de l'acheminement.
Appareil électronique dans le voisinage? Mon téléphone sans fil, ma mini chaine, ma cheminée insert qui en hiver propulse l'air chaud, le filtre adsl tout neuf livré avec le modem, une seule ligne téléphonique... . Dehors, la ligne EDF qui achemine le courant à la ferme suivante à 1km...
Comment chercher autre chose ?

Gaston_Phone
12/07/2014, 10h24
Edit : C'est exactement ce que je souhaitais, mais il m'a fallu un peu de temps pour écrire l'analyse.

Les informations qui m'intéressent :
  1. Bande passante (montante/descendante) [kbps/kbps]: 640 / 3.744
  2. Données transférées (envoyées/reçues) [MB/MB]: 6,74 / 26,97
  3. Puissance de sortie (montant/descendant) [dBm]: 12,4 / 19,1
  4. Atténuation de ligne (montant/descendant) [dB]: 31,5 / 55,0
  5. Marge signal/bruit (montant/descendant) [dB]: 7,0 / 10,8
  6. Erreurs FEC (montant/descendant): 0 / 1.252
  7. Erreurs CRC (montant/descendant): 0 / 276
  8. Erreurs HEC (montant/descendant): - / 21.188

Pour un affaiblissement Descendant de 55 dB tu es au maximum avec un débit synchro de 3,7 Mbits/s.
La marge de bruit Descendante de 10,8 dB est tout à fait correcte (minimum de 6 dB)

Ce qui m’inquiète plus est les "Erreurs HEC (descendant)" = 21 188.
Cela signifie qu'il y a plein d'échecs dans la transmission des trames de données et donc autant de retransmissions.
Ce qui a pour conséquence :
  • De diminuer le débit réel des données,
  • D'entrainer des reboot du modem.

Les causes externes possibles :
  • Ligne téléphone de mauvaise qualité avec des défauts de contacts aux extrémités.
  • Les parasites générés par des néons des enseignes des magasins.
  • Une alimentation défectueuse d'un appareil électronique ("qui pisse") et qui rejette ses parasites dans tout le proche voisinage.

Les causes internes possibles :
  • Une alimentation défectueuse d'un appareil électronique ("qui pisse") et qui rejette ses parasites dans tout le proche voisinage.
    Des défauts de contacts dans tes prises téléphoniques.
    Défaut ou absence de filtres ADSL sur les prises téléphoniques

jafry
12/07/2014, 10h11
Et Tout ça ne répond apparemment pas à tes questions...

jafry
12/07/2014, 10h07
Dans Large Bande j'ai:

Internet

Informations sur la connexion

Temps de disponibilité: 0 jours, 1:50:22

Données transférées (envoyées/reçues) [MB/MB]: 4,60 / 23,35

Paramètres de connexion

Infos PVC (VPI.VCI): 8.35

Type: PPPoE

Paramètres PPP

Nom d'utilisateur: 0559411681_1@adsl.ovh

Mot de passe: ********

Mode de connexion: Permanent

Nom du service: -

Nom du concentrateur: BSBAY107-B2204080600865

Paramètres TCP/IPv4

État IPv4: Activé

Adresse IPv4: 109.190.202.252/32

Passerelle par défaut IPv4: 178.32.37.9

DNS principal: 91.121.161.184

DNS secondaire: 188.165.197.144

Paramètres TCP/IPv6

État IPv6: Activé

Configuration automatique de l'adresse sans état: Désactivé

Adresse IPv6: fe80::9e97:26ff:feb6:6dbc/64

Passerelle par défaut IPv6: fe80::230:88ff:fe04:63f1

ID de l'interface locale: ::9e97:26ff:feb6:6dbc

ID de l'interface distante: ::230:88ff:fe04:63f1

Préfixe IAPD: 2001:41d0:fe7e:a700::/56

Serveur DNS 1: 2001:41d0:1:e2b8::1

Serveur DNS 2: 2001:41d0:3:163::1

jafry
12/07/2014, 10h06
Dans connexion Adsl j'ai:

Connexion DSL

Informations sur la liaison

Temps de disponibilité: 0 jours, 1:51:52

Type DSL: ITU-T G.992.1 Annex A (ADSL over POTS)

Bande passante (montante/descendante) [kbps/kbps]: 640 / 3.744

Données transférées (envoyées/reçues) [MB/MB]: 6,74 / 26,97

Puissance de sortie (montant/descendant) [dBm]: 12,4 / 19,1

Atténuation de ligne (montant/descendant) [dB]: 31,5 / 55,0

Marge signal/bruit (montant/descendant) [dB]: 7,0 / 10,8

Système ID fournisseur (local/distant): TMMB / ----

Chipset ID fournisseur (local/distant): BDCM / ANDV

Perte de trames (local/distant): 0 / -

Perte de signal (local/distant): 0 / -

Perte de puissance (local/distant): 0 / -

Perte de liaison (distant): -

Secondes d'erreurs (local/distant): 12 / -

Erreurs FEC (montant/descendant): 0 / 1.252

Erreurs CRC (montant/descendant): 0 / 276

Erreurs HEC (montant/descendant): - / 21.188

Gaston_Phone
12/07/2014, 09h41
Si c'est bien le menu d'accueil de ton Modem/routeur, il faut aller fouiller dans les différents sous menus pour y trouver les informations demandées.
Je commencerai par : Connexion DSL
Puis : Connexion large bande

jafry
12/07/2014, 09h32
Bonjour,
le chemin sous mac est peut être un peu différent mais pas les données .
Et mes données sont:
Accueil
Media accès
Connexion large bande
Connexion DSL
Service internet
Boite d'outils
Réseau privé
Aide

Où chercher les données qui vous intéressent?

Gaston_Phone
12/07/2014, 08h59
Citation Envoyé par jafry
Et sous mac c'est comment?
Le MAC est en dehors de mon champ de compétences.

jafry
11/07/2014, 22h42
J'ai trouvé !
J'ai accès à mon MediaAccess TG788vn v2 Technicolor.
Je tacherai de vous retrouver Gaston à partir de demain. Si vous voulez bien. J'apprendrai quelque chose.
Merci.

jafry
11/07/2014, 22h06
Et sous mac c'est comment?

Gaston_Phone
11/07/2014, 21h47
Menu windows > exécuter > cmd > arp -a
La première ligne donc l'adresse IP du PC.
Plus bas il y a l'adresse du serveur.

Voir aussi ifconfig /all

jafry
11/07/2014, 20h16
Quand je saisis l'adresse de mon modem, celle que j'ai trouvé dans la connexion WI FI, mon "navigateur ne peut établir de connexion avec le serveur à cette adresse", ou ne trouve pas de serveur à cette adresse...
Alors peut être l'adresse que j'ai n'est pas la bonne. Où trouver l'adresse de mon modem?

Gaston_Phone
11/07/2014, 19h43
Avec ton nanigateur tu mets l'adresse du MoDem (ex 192.168.0.1) et tu accèdes au menu.

jafry
11/07/2014, 19h18
Et où est ce menu?

Gaston_Phone
11/07/2014, 18h53
Les informations sont seulement dans le menu d'administration du modem

jafry
11/07/2014, 18h52
J'ai donc un débit réel download de 3.59Mbps, upload de 640Kbp.
Synchronisation Up: non disponible, Down: non disponible.
Ping 45.46ms
Je ne trouve pas de trace du reste comme:
Distance au DSLAM
Synchro Montante et descendante
Affaiblissement Montant et descendant
Marge de bruit Montante et descendante

Sinon sur un testeur de connexion je trouve:
Latence: 60 ms
Gigue: 74 ms
Débit descendant : 3.04 Mbit/s
Débit montant :0.00Mbts/s

Gaston_Phone
11/07/2014, 18h09
Dans l'administration du modem

jafry
11/07/2014, 17h08
Bonjour Gaston et merci de me faire signe,
Comment trouve t on les informations que tu demandes?

Gaston_Phone
11/07/2014, 11h08
Citation Envoyé par jafry
Mais EUX m’aiment ils?
Qui bene amat bene castigat

Citation Envoyé par jafry
Pour accéder à internet je suis obligé à chaque fois d’éteindre et de rallumer mon modem. Depuis quelques jours je n’ai plus de téléphone du tout.
Plus sérieusement, peux-tu nous donner les informations ci-dessous (en texte et non pas sur une image).
  • Distance au DSLAM
  • Synchro Montante et descendante
  • Affaiblissement Montant et descendant
  • Marge de bruit Montante et descendante

NicolasFR
11/07/2014, 10h30
Citation Envoyé par jafry
Mais EUX m’aiment ils?
Qui aime bien châtie bien, ils t'adorent... ;-)

jafry
11/07/2014, 09h09
Abonné depuis un mois, mon expérience avec ovh est catastrophique.
Pour accéder à internet je suis obligé à chaque fois d’éteindre et de rallumer mon modem. Depuis quelques jours je n’ai plus de téléphone du tout.
Et même le support a disparu alors que je ne peux appeler personne puisque je n’ai plus de téléphone.
Il faut que je les aime pour être encore là!
Mais EUX m’aiment ils?

jafry
21/06/2014, 11h07
Bonjour,
abonné à ADSL depuis deux semaines, j'apprécie la rapidité de mon accès qui a plus que doublé par rapport à mon FAI précédent, j'apprécie l'offre de 2 lignes téléphoniques, j'apprécie le prix qui est moindre de 25% par rapport à mon FAI précédent, j'apprécie la courtoisie et la patience de l'équipe du support.
Mais je regrette que depuis le début il y a 2 semaines je n'ai toujours pas de service de messagerie correct non seulement à travers de mes Clients mails, mais surtout à travers le webmail qui ne m'est même pas accessible! Ce n’est pas normal !
La téléphonie marche quand elle marche et c'est bien. Mais depuis les débuts il y a 2 semaine j'ai eu des dizaines de coupures de communication et d'absence de tonalité, et plusieurs fois par jour je suis obligé d'éteindre et de rallumer mon modem. Ce n'est pas normal !
Si ce n’est pas le fonctionnement catastrophique ça y ressemble beaucoup.

J'admets volontiers qu'il puisse y avoir de difficultés pour le FAI à gérer les cas particuliers dont peut-être le mien.
Mais il me semble que, raisonnablement, 2 semaines est un délai confortable pour une équipe professionnelle afin de venir à bout d'un problème de son ressort.

Aujourd’hui, rassuré par les agents de l’assistance au téléphone, toujours inquiet je fais confiant à l’équipe OVH.
Mais je me demande si c'est raisonnable.
Quelqu'un connait les mêmes débuts?