OVH Community, votre nouvel espace communautaire.

Installer un compte messagerie sur une tablette


bichito
08/06/2014, 19h43
C'est pas grave, je me suis arrangé avec gmail et maintenant c'est OK

fritz2cat
08/06/2014, 19h23
ah, ok tu dis maintenant ns0 et plus ssl
Le premier existe, le second pas.

bichito
07/06/2014, 18h39
J'ai cherché, j'en déduit pourquoi faire simple quand on peut faire compliqué, le seul qui me paraît plausible c'est:
Configuration de Windows Mail.

Nom du serveur entrant : pop3.votredomaine.com ou directement notre serveur : ns0.ovh.net
- Port entrant : 110

- Nom du serveur sortant : smtp.votredomaine.com ou directement notre serveur : ns0.ovh.net
- Port sortant : 587 (au lieu de 25 car ce port est filtré chez de nombreux FAI)

- Nom d'utilisateur / ID Compte : identique à l'adresse email (ex : postmaster@domaine.com)
- Mot de passe : votre mot de passe associé, défini à la création de l'adresse email

Vous devez aussi cocher l'option "serveur d'envoi/smtp requiert une authentification" (pas SSL ni cryptée) en utilisant les mêmes paramètres que pour le serveur entrant POP.

ça ne marche toujours pas

fritz2cat
06/06/2014, 17h56
Citation Envoyé par bichito
L'informatique, c'est comme les champignons: pour trouver il faut chercher......
Si je suis là, c'est que j'ai pas trouvé.
Relis ma réponse précedente, tu n'as pas fait le moindre effort de recherche, et pourtant je te mets sur la piste.

-> où as tu été chercher cette info ?
-> l'as-tu bien recopiée ?

bichito
06/06/2014, 17h31
J'ai installé Thunderbird et je n'ai fais que copier

fritz2cat
06/06/2014, 09h40
Faut mieux lire les guides:
serveur POP3: SSL.ovh.net
tu as été chercher ça où ???

bichito
06/06/2014, 07h58
Bonjour,
Sur une tablette, je veux créer un compte messagerie, il se présente comme ça:

PARAMETRE DU SERVEUR ENTRANT
Nom de l'utilisatteur: nom@domaine.net
Mot de passe: xxxxxxxx
serveur POP3: SSL.ovh.net
Type de sécurité: aucun
Port : 995
Supprimer les emails serveur Jamais

=> Suivant

Impossible d'établir la connexion avec le serveur, il en est de même avec IMAP et Exchange.

Merci de votre aide