OVH Community, votre nouvel espace communautaire.

configuration outlook.com et outlook 2013


jlandrei
04/06/2014, 14h44
ça ne peux pas etre un défaut de mon poste seulement.
car ça ne fonctionne pas non plus sur outlook.com (webmail microsoft donc pas sur mon poste), ni sur mon windowsphone.
C'est vraiment un pb d'authentification smtp qui est visiblement différente de l'authentification pop3

L'offre exchange online est un peu chere.

NicolasFR
04/06/2014, 13h02
Citation Envoyé par jlandrei
J'ai même appelé le support ovh qui m'a envoyé boulé en me disant, si vous suivez le guide ça marche. (à 1,34+034E/min on pourrait s'attendre à mieux )
Il est probable que tu as un défaut sur ton poste, j'ai déjà eu le cas mais je me souviens plus la marche à suivre que j'ai effectué pour y arriver; commence par un reboot du PC et une désactivation des parefeu/antivirus pour contrôler ;-)

Perso, j'ai pris l'offre exchange online directement chez Microsoft sans avoir l'intermédiaire d'OVH, le résultat est un support Microsoft compétent (et pas surtaxé...)

jlandrei
04/06/2014, 11h13
Bonjour,
j'essais de configurer outlook.com et outlook 2013 avec ma messagerie.
J'arrive a recevoir les mails sans probleme, mais aucun des 2 clients n'arrive a se connecter pour envoyer des mails.
j'ai suivi le le guide https://www.ovh.com/fr/g1286.configuration-outlook-2013 sur le site ovh. Mais en testant la connection l'envoi, une fenêtre me demande de resaisir mes identifiants alors que ces meme identifiants étaient considérés correct lors de la lecture des mails.
Est-il possible que les identifiants de lecture et d’écriture soient différents? Et comment les rendre identiques?
J'ai même appelé le support ovh qui m'a envoyé boulé en me disant, si vous suivez le guide ça marche. (à 1,34+034E/min on pourrait s'attendre à mieux )