OVH Community, votre nouvel espace communautaire.

Filtre Anti-Spam / Anti-Virus Personnalise qui ne supprime RIEN ?


DualG4
05/09/2006, 08h51
Maintenant, ça fonctionne pour moi.

Pour résumer: lorsque je fais un filtre qui utilise le paramètre "Contient un spam" afin de supprimer ces mails, certains mail marqués *** SPAM ALERT *** arrivent quand même dans ma boite.
En rajoutant un filtre qui supprime les mails contenant *** SPAM ALERT *** dans leur titre, je n'ai plus de soucis.

DualG4
04/09/2006, 16h47
Le catch-all est déja désactivé (en plus, les adresses qui reçoivent du spams, existent bien sur mon domaine).

J'ai créé un nouveau filtre qui supprime les mails dont le sujet commence par "*** SPAM ALERT ***" et je vais voir d'ici demain ce que ça donne.

Shadow aok
04/09/2006, 16h29
Désactive le catch-all (section "Emails" du managerV3) et tu n'auras plus ce problème.
Cela permet de rediriger vers postmaster, tous les mails envoyés à des comptes inexistants.

DualG4
04/09/2006, 16h23
J'ai exactement le même souci. De plus, je me suis rendu compte que je recevais du spam provenant des autres comptes emails de mon domaine.

mymyl
04/09/2006, 11h17
Oui, en faite, j'ai fait pareil pour TOUS les comptes POP.
Et hier soir, j'ai fait deux filtres : Un pour le Spam et un pour les Virus. Pour l'instant, cela ne change rien :-(

Shadow aok
04/09/2006, 11h05
Tu as bien crée le filtre pour le compte pop concerné ?
Essaye de créer un filtre pour le spam et un pour les virus.

mymyl
04/09/2006, 10h39
Bonjour. (soir)

Il y a 2 jours, j'ai paramétré l'anti-spam et anti-virus sur AVANCEE et j'ai creer 1 filtre pour supprimer directement les SPAM et les VIRUS. (les deux cases coché)
Malheureusement je recoit toujours mes trentaine de Spam par jour sur mon POP avec le sujet qui est certe Tagé mais pas supprimer ?
Que faire donc ?

Merci.