OVH Community, votre nouvel espace communautaire.

vCores VPS Cloud


PiRR
22/04/2014, 20h14
Bonjour à tous,

Effectivement après un reboot, j'ai bien 6 vCores Merci Maxime.

MaximeHurtrel
22/04/2014, 09h11
@PiRR Peux-tu redémarrer le VPS ? Il s'agissait d'un pb de détectiond es vCores par Windows. Le nécessaire a été fait par l'équipe pour que tout fonctionne correctement.
Peux-tu me confirmer qu'un redémarrage résout ton cas ? Sinon peux-tu ouvrir un ticket afin qu'on inspecte ton cas particulier ? Merci

NouveauEnVille
19/04/2014, 11h50
Peut-être qu'OVH a fait une erreur lors de la création du VPS, je suppose que c'est quelque chose de possible. Tu peux toujours contacter le support technique par le manager, c'est gratuit, et ils sauront certainement clarifier les choses.

Bon, je suis uniquement linux, alors je ne sais pas comment tu peux vérifier le nombre de vCores sous Windows. Quelqu'un va sûrement passer qui pourra t'aider d'avantage.

PiRR
19/04/2014, 11h42
Bonjour NouveauEnVille,

Merci pour ta réponse. J'ai bien 8 Go de RAM et 100Go d'espace disque. De plus, le manager indique bien VPS 2014 Cloud 3.

NouveauEnVille
19/04/2014, 11h34
Peut-être qu'OVH ne t'a livré qu'un 4vCores ou bien un VPS 2. Je suppose que "oui", mais as tu véfifié que tu as bien la quantité de ram et de disque correspondante à ton offre?

PiRR
19/04/2014, 11h26
Bonjour à tous,

J'utilise depuis quelques jours un VPS Cloud 3 avec 6 vCores. Les performances sont très bonnes, le problème c'est que l'OS installé (Windows 2008 R2) ne détecte que 4 vCores, ceci est confirmé par le manager OVH puisqu'en faisant tourner sur le serveur un programme qui pousse le processeur je reste à 66,6% (graphique Processeur).



Savez-vous d'où vient de le problème ? Merci par avance.

Cordialement,
PiRR