OVH Community, votre nouvel espace communautaire.

email fantome avec free en imap


Franck42
13/05/2014, 19h34
je rajoute, même problème sur mon Samsung S3, donc ni lié au PC, à l'OS, ou au logiciel de messagerie, c'est donc bien un problème de server ou de config....

Franck42
05/05/2014, 06h20
Bonjour,
Possible, mais ce n'est pas lié a Outlook, car j'avais le même probleme avec Thunderbird, sur mon PC.... Il doit y avoir alors un truc commun.
Sts

fritz2cat
02/05/2014, 09h14
Tout ce qu'on peut déduire, c'est que l'e-mail dont tu montres l'en-tête a été créé par Outlook 2013 et ne provient pas d'un correspondant sur internet.
Si tu utilises justement Outlook 2013, le problème est sur ton propre PC.

Franck42
01/05/2014, 20h19
Bonsoir,
Bien oui, mais c'est comme ca, et c'est bien là mon pb....bon je finirai bien par trouver, il faut persservrer, lol. Merci quand même.

Nicolas.C
29/04/2014, 11h30
Bonjour,

Étonnamment, ton entête ne fait part d'aucun serveur par lequel il serait passé.

Logiquement l'entête devrait ressembler à ça :

http://www.ovh.com/fr/images/guides/1365/img_1599.jpg

Franck42
28/04/2014, 21h16
Bonsoir,
Merci de votre aide, je confirme, les entêtes de ces "blank" email sont toutes pareilles.
D'ailleurs c'est assez bizard, il y a des jours ou je n'ai pas de problèmes, et des jours, ou je reçois 3 ou 4 blank email, et j'arrive pas a m'en défaire, car si je les supprime, des que je me remets sur la boite de réception, ils réapparaissent avec la même heure que le PC.
Aussi le comportement à l'effacement est bizard, si j'efface le dernier blank email et qu'il y a un vrai email dessous, le vrai email disparaît aussi dans la corbeille, je suis donc obligé de trier par type, lire mes vrais emails par le bas, sinon j'ai des emails qui disparaissent dans la corbeille.
C'est vraiment un truc de fou.

Nicolas.C
28/04/2014, 11h57
Bonjour,

@Franck42 : Soit l'email à partir duquel tu as récupérés l'entête n'est pas le bon, soit l'entête est incomplet.

Peux-tu réitérer l'opération en prenant soin de récupérer l'entête complet de l'email en question?

fritz2cat
27/04/2014, 11h48
On dirait un message envoyé par toi-même. Tu l'as pioché dans tes éléments envoyés (Sent items) ?

Franck42
27/04/2014, 10h10
Bonjour Nicolas,

Dsl pour le retard, j'étais en déplacement, merci pour l'info, ci joint l'entête d'un des emails.

Message-ID: <005e01cf5eb3$855f5c90$901e15b0$@Domain>
MIME-Version: 1.0
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: 7bit
X-Mailer: Microsoft Outlook 15.0
Thread-Index: AQMWzZ9hwEg676c/70mO/bzdpb9+iQ==

remerciements.

Nicolas.C
24/04/2014, 10h39
Bonjour,

@Franck42 : Tu peux récupérer un entête de cet email en consultant notre guide disponible à l'adresse suivante :

http://www.ovh.com/fr/g1365.recuperation-entetes-e-mail

Si le service email est géré par Free, il serait préférable que tu leur fournisse l'entête en question.

Franck42
22/04/2014, 20h00
Bonsoir,
je reviens à la charge avec mon probléme que je n'arrive pas à solutionner.
J'ai maintenant 4 emails vierges qui apparaissent des que je relève le courrier, et cela uniquement sur FREE , tous mes autres comptes fonctionnent.
Je ne retrouve pas ces emails vierges sur le Webmail, ou sur ma tablette, seulement sur mon PC de bureau, même paramétrage imap sur ma tablette.
Une aide serait la bienvenue, ca commence vraiment a être lassant. Si je les supprime, ils reviennent des que je fais envoyer et recevoir....
merci

Franck42
23/02/2014, 19h18
oui mais comment faire? je vous l'envois en MP.

fritz2cat
23/02/2014, 12h33
Tu peux poster l'intégralité d'un de ces messages "fantômes", headers SMTP inclus ?

Franck42
23/02/2014, 10h54
Bonjour,
Possédant plusieurs adresses emails , et étant souvent en déplacements, mes comptes sont configurés en IMAP, afin d'être synchro avec mes Equipment mobiles.
Par contre j'ai un soucis avec FREE, je reçois des emails "fantômes" qui n'ont aucun objet, aucun contenu, juste l'heure.
Je pensais que ca venais d'Outlook, j'ai essayé sur Thunderbird, même probléme.
En entrant j'ai mis : imap.free.fr port: 143 sans chiffrement.
Avez vous une idée svp?
Cordialement
Franck