OVH Community, votre nouvel espace communautaire.

Les adresses de mon domaine ne reçoivent pas les mails scriptés


algo
01/12/2013, 15h37
Citation Envoyé par algo
Bonjour.
Si j'envoie une photo avec http://demo.ovh.eu vers une adresse de mon domaine visinfo.fr ou un sous-domaine, rien n'arrive malgré le "Votre message a été envoyé avec succès", peut importe que l'adresse représente une bàl associée au domaine ou un alias vers un autre fournisseur (testé avec orange.fr et free.fr).
Mon abonnement OVH est de type 60GP
J'ai refait un essai le 28 ou le 29 après avoir activé antispam et antivirus, et maintenant je reçois les messages.
Alors j'ai l'impression que soit quelqu'un a mis les mains dans le cambouis soit que l'option antispam a l'effet inverse de ce à quoi on peut s'attendre.
Si ça peut aider au diagnostic,
orange.fr :
X-me-spamrating: 50.00
free.fr :
X-ProXaD-SC: state=HAM score=50

algo
26/11/2013, 14h01
Bonjour.
Exemple : Si j'envoie une photo avec http://demo.ovh.eu vers une adresse de mon domaine visinfo.fr ou un sous-domaine, rien n'arrive malgré le "Votre message a été envoyé avec succès", peut importe que l'adresse représente une bàl associée au domaine ou un alias vers un autre fournisseur (testé avec orange.fr et free.fr).
D'autre part Je n'ai jamais rien reçu sur une adresse OVH d'une association dont je suis membre et qui n'utilise pas les services OVH, j'en déduis que dès qu'un message est généré par un script OVH le bloque à l'arrivée même si le client n'a activé ni antispam ni antivirus.
Depuis quelques jours je fais partie du conseil d'administration de cette association, la situation n'est plus tenable
J'ai fait quelques recherches, ce problème est évoqué depuis des années. Comment puis-je utiliser normalement le service boîtes à lettres et alias ?
Merci
Mon abonnement OVH est de type 60GP