OVH Community, votre nouvel espace communautaire.

Plus aucun SVI qui fonctionnent


PG32615
29/12/2013, 11h17
Bonjour

Avant cette migration, j'avais des transferts de numéros sur mon SVI, en externe, hors maintenant, ils ne fonctionnent plus, depuis votre modification d'infrastructure.
Merci d'avance

gerard


Citation Envoyé par Mathieu.B
Bonsoir,

Nous venons de finaliser la migration de nos machines SVI sur une nouvelle infrastructure.

Cette migration a pour but de corriger les soucis de communications blanches causées
par des problèmes dans le téléchargement des fichiers VXML et fichiers audios sur certains serveurs.

Pouvez-vous me dire si vos numéros fonctionnent correctement ?


Bonne soirée.

Corellon
10/12/2013, 16h32
Après contact avec la Hotline, la solution a été de passer en Easy Hunting (même si elle est encore en bêta).

Si ça peut aider certains d'entre vous

Corellon
06/12/2013, 18h05
Bonsoir,

Le "Easy PABX" en numéro géographique vers tels MGCP en sonnerie parallèle ne fonctionne toujours pas ce soir.

Ca fait 2 jours, ce qui est long pour nous. J'espère que le week end vous permettra de régler le problème.

Bonne soirée.

Mathieu.B
06/12/2013, 17h30
Bonsoir,

Nous venons de finaliser la migration de nos machines SVI sur une nouvelle infrastructure.

Cette migration a pour but de corriger les soucis de communications blanches causées
par des problèmes dans le téléchargement des fichiers VXML et fichiers audios sur certains serveurs.

Pouvez-vous me dire si vos numéros fonctionnent correctement ?


Bonne soirée.

Corellon
06/12/2013, 07h41
+ 1

Et pourtant de mémoire tout est redondé normalement chez OVH ?...

hercule
05/12/2013, 18h47
Même problème. C'est revenu aujourd'hui.

Deliv
05/12/2013, 16h34
Pareil ici, je viens de voir dans les incidents ovh une intervention sur les SVI, mais c'est inquiétant, je suis nouveau client depuis aujourd'hui et ça bug déjà O_o

Yuthi
05/12/2013, 15h35
C'est la cata ! Téléphonie full OVH sur un cabinet médical. Depuis plusieurs semaines pannes récurrentes et notamment sur le SVI où une magnifique voix d'outre-tombe en Anglais annonce "an error occured. Exiting". Des travaux en cours ? des manips hasardeuses ? Nous n'avons pour notre part absolument rien touché.

PG32615
04/12/2013, 14h22
Bonjour

moi aussi, cela ne fonctionne plus depuis hier soir, j'ai remis mes accès sur un serveur de FREE, et la ca fonctionne,

a suivre

dogood19
15/11/2013, 16h24
Citation Envoyé par snakezap

D'autres personnes sont impactés ?


Merci
non


snakezap
15/11/2013, 15h20
C'est de pire en pire, la téléphonie OVH. Depuis ce matin, tous mes SVI ne fonctionnent plus.

Je n'ai rien changé dans mes fichiers depuis des mois.

easy hunting, cloud hunting, cloud svi... cloud machin chose, easy machin chose... avant de sortir toutes les 2 secondes des nouvelles solutions, pouvez-vous revoir la stabilité de votre téléphonie actuel ?

D'autres personnes sont impactés ?


Merci