OVH Community, votre nouvel espace communautaire.

Question de débutatnte...


pidz
23/08/2006, 11h12
j'utilise le nic handle ke j'ai recu en devenant client, j'ai un start1g et je n'ai pas recu d'autres nic (j'ai bien vérifié dans tous mes mails )

Shadow aok
22/08/2006, 21h23
De rien

lenia
22/08/2006, 19h34
En tous cas pour moi ça a marché!!

Merci encore

Shadow aok
22/08/2006, 12h50
Quel nic utilises-tu ?

pidz
22/08/2006, 11h41
bonjour j'ai le meme pb ke lenia mais j'ai vérifié je n'ai qu'un seul nichandle ...
au scours !

Shadow aok
22/08/2006, 07h49
Essayez avec l'autre nic et vous verrez
Celui-ci est bel et bien le nic admin du domaine.

lenia
22/08/2006, 06h26
Non, mon Nic admin du domaine est ML5120-ovh

(j'ai effectivement également "recu" le Nic admin ML5118-ovh car j'ai fait plusieurs mauvaises manips lorsque je me suis inscrite, mais je n'ai "validé" que le dernier recu, soit ML5120-ovh).

Merci

lenia
21/08/2006, 21h43
Oui

(et désolé d'avoir poser la même question sur un autre topic ; comme mon post n'est pas apparu aussitot, j'ai pensé avoir fait une mauvaise manip, avant de lire que les posts devaient être "validés" par un modérateur)

Shadow aok
21/08/2006, 10h52
Utilisez-vous bien le nic admin du domaine (ML5118-OVH) ?

lenia
19/08/2006, 12h16
Bonjour

j'ai acheté un nom de domaine avec hébergement (60GP) en début de semaine

J'ai pu faire des essais de transfert ftp et ça fonctionne. Mon site est désormais en ligne (même si pas encore fini ;-)

Mais lorsque j'ai voulu créer des adresses emails, j'ai suivi les indications ( Connectez-vous dans votre Manager v3 - Puis cliquez sur votre domaine dans le menu à gauche).
Mais mon domaine n'est pas visible dans le menu à gauche, donc je ne peux pas créer d'emails.

Est-ce que quelqu'un saurait d'où peut venir ce problème?
Merci