OVH Community, votre nouvel espace communautaire.

je ne reçois plus les mails des formulaires


Axtux
13/10/2013, 01h35
Si l'adresse e-mail est sur ton domaine et que tu as activé DNSSEC, c'est "normal" d'après OVH car la zone est trop grosse en taille. La seule solution qu'ils m'ont donné, c'est de désactiver DNSSEC.

Le mieux est de loguer les e-mails avant de les envoyés pour ne rien perdre.

pubntrash
12/10/2013, 23h28
Bonjour,

cluster011 filerz426

Plus de mails sortants depuis 10/10. Je viens d'ouvrir un ticket parce que les travaux ne bougent pas.
Suivi des mails automatisés ok.

Gaston_Phone
11/10/2013, 12h42
Citation Envoyé par dankh
Je confirme, depuis hier les mails ne partent plus de mon site.
As-tu été voir, via le manager v3, le suivi des MAILS automatisés ?

cavapulser
11/10/2013, 10h30
Ça dysfonctionne grave !
  1. Sur un formulaire Wordpress, mail vers un compte OVH -> N'arrive pas.
  2. Sur un site statique, script qui envoie le message vers un compte OVH et vers un compte Yahoo --> Le mail est arrivé immédiatement sur le compte Yahoo, mais pas sur le compte OVH !
  3. Idem 2, mais sur un autre hébergement (Perso, comme l'autre), le mail n'arrive ni sur Yahoo, ni sur OVH !

Et rien dans les travaux

Précisions :
1) et 2) cluster014 / filerz765
3) cluster006 / filerz402
Sur les deux hébergements "Envois acceptés"

Edit 12:50 :
Bon, c'est arrivé avec plus d'une heure de retard.
Rien de perdu apparemment.

dankh
11/10/2013, 09h54
Je confirme, depuis hier les mails ne partent plus de mon site.

J'ai aucune erreur dans mes logs, je n'ai rien modifié au site.

Type d'offre : premium
Serveurs web : cluster011
Serveurs de données : filerz310
Site : snpnc.org

Statut : Envois acceptés

Sur la même question : Plus de reception de mail via PHP mail()

coraliediet
11/10/2013, 09h34
Bonjour j'ai besoin d'aide!
Je ne reçois plus les mails provenant des formulaires remplis sur mon site.
Je suis sous WP et OVH. Sur manager V3 mon domaine n'est pas reconnu.

je ne sais plus quoi faire.....