OVH Community, votre nouvel espace communautaire.

probleme mailing ssl0.ovh.net port465


h.elyazghi
09/08/2013, 21h47
je vous remercie beaucoup pour vos réponses je m'attendais pas à être assisté aussi rapide que ça.
l envoie que j'ai essayé avec ""ssl0.ovh.net port465"" etait de 4 mail seulement pour tester l envoie .j'ai consulté les boites mail des 4 mail boite de reception spam et tout mais rien n est reçu , est ce une problème du serveur utilisé ou du logiciel sendblaster pro que j utilise , en vous remerciant encore une autre fois .

fritz2cat
09/08/2013, 07h38
Regarde aussi dans ton manager (espace client) > hébergement web > gestion des emails automatises

fritz2cat
09/08/2013, 07h37
Avec le ssl0.ovh.net c'est max 100 messages par heure.
C'est donc un mauvais choix pour du bulk mail.
D'une manière générale les bulk mailers ne sont pas très bienvenus sur le mutu car il y a trop d'abus (spam, listes grises, ...)
Regarde du côté de mailjet ou similaire, ou prends un dédié afin de ne pas partager ton ip avec le demi million d'autres utilisateurs du mutu.

h.elyazghi
08/08/2013, 18h43
Bonjour tout le monde,
présentement je galère avec le mass mailing qui veut pas s'arranger, j'utilise le logiciel sendblaster pro, tout est OK tout est bien configuré, j'ai testé la connexion avec le serveur , j'effectue l'envoie avec le serveur smtp , car sendblaster permet de types un envoie direct et un autre en utilisant le serveur smtp le mien est ssl0.ovh.net ça me donne ok et que le mail a été envoyé , je consulte ma boite mail je ne reçois rien alors que le logiciel me confirme que l envoie a été envoyé , j ai essayé à faire l'envoie vers plusieurs de mes adresses email , mais en vain ,

Aidez moi svp je fais la vente des forfait mobile à domicile et je dois faire une opération mailing d'urgence.

Merci bcp