OVH Community, votre nouvel espace communautaire.

Impossible de m'entendre


mickeyrasta
28/08/2013, 16h54
J'ai également des soucis avec ce téléphone. Pour ma part il s'agit de l'utilisation du répertoire impossible et de l'impossibilité de réduire le volume de la sonnerie.

Le support technique m'a frileusement répondu que le TB-30 n'était plus fabriqué. Donc à priori il n'y aurait plus de support de la part de Thomson.

Je dois donc à priori changer de téléphone pour des cisco ou lg....

mickael_g
07/08/2013, 13h03
Merci pour vos réponses,

donc pour les identifiants sip, sa me dit quelques chose mais je me rappel plus ou j'ai vu sa^^
Sinon j'ai déjà tenter d'appuyer sur la touche mute (avant, après, pendant une communiction...) rien n'y fait.

Pour le moment j’attends, un nouveau téléphone m'a été envoyé donc je verrais si sa viens du tél ou d'autre par.

bye

klim94
06/08/2013, 08h54
Je crois avoir lu qu'il y avait un souci avec le firmware actuel et que Ovh était en attente d'une correction.

De mémoire, si tu mets le tb30 en mode mute etque tu raccroches alors le mode mute est conservé pour les appels suivants bien que le voyant ne soit pas allumé pour le signalé.

Tu peux essayer lors de ton prochain appel d'appuyer sur mute pour voir si ça revient.

--
Richard

Gaston_Phone
05/08/2013, 16h29
As-tu les identifiants SIP de connexion ?

mickael_g
05/08/2013, 13h53
Bonjour,

je suis abonné au service de téléphonie d'ovh depuis novembre 2012 environ,
et depuis 1 mois mon téléphone (thomson tb-30) ne fonctionne plus correctement...

Mon problème est qu'on ne m'entend pas pendant un appel sortant ou entrant.
Donc j'ai demandé au service censé régler ce genre de problème et un technicien me répond à chaque fois :
"nous travaillons activement en interne sur ce défaut [...] une équipes est entièrement allouée à cette tâche [...] Nous continuons également d'analyser les remontées de nos clients.".

Donc sa fait 1 mois qu'on me ressort le même blabla et pendant ce temps je paye toujours !
C'est encore plus embêtant sachant que ma petite entreprise fonctionne grâce à cette ligne... Donc je perd de l'argent de tout les côtés...

Donc est ce que quelqu'un à déjà eu se genre de problème ?et est-ce qu'il y a une solution ?
Ou un VRAI technicien pourrai m'en dire d'avantage ?

merci d'avance.
mickaël.