OVH Community, votre nouvel espace communautaire.

Que se passe t'il encore avec mail()


avdp
17/08/2006, 22h18
Au-dessus de tout contrat, il y a le Code du commerce.

Avdp

Shadow aok
17/08/2006, 16h52
Pas tout à fait, relis le contrat

avdp
17/08/2006, 16h38
> N'importe quoi, faut pas exagérer...

Ça fait plus d'un an que durent ces problèmes à répétition.
Sur un an, combien de jours de fonctionnement normal du courrier électronique chez Ovh ?

Si ce n'est pas de l'escroquerie stricto sensu, en tout cas c'est un service acheté, payé, et non fourni.

Avdp

Shadow aok
17/08/2006, 16h32
Quelle histoire de courrier ?

Cid
17/08/2006, 16h17
avdp écrivait :
Et ça continue aujourd'hui... marre marre marre...

Ça prend des allures d'escroquerie, cette histoire de courrier...

Avdp
N'importe quoi, faut pas exagérer...
Par contre un peu plus d'info sur le pourquoi du comment, je pense que c'est un minimum.

avdp
17/08/2006, 16h06
Et ça continue aujourd'hui... marre marre marre...

Ça prend des allures d'escroquerie, cette histoire de courrier...

Avdp

BGSummoner
12/08/2006, 18h52
Cid écrivait :
Je suis sur 240GP, j'ai essayé d'envoyer des mails à 08h30, toujours rien reçu alors que cette nuit ça marchait encore.

Qqn d'autre a les mêmes soucis ?
Meme probleme aujourd'hui...

avdp
10/08/2006, 06h11
C'est parce qu'on a dit récemment que ça marchait bien.
Chez Ovh, dès qu'on dit du bien de l'email... plonk, ça rechute.

Donc il ne faut jamais dire que ça va mieux, il faut toujours dire que ça marche mal (de toute façon, 3 fois sur 5 c'est vrai).

Pffffffff... marre de ces pb à répétition...

Avdp

bbq
07/08/2006, 14h19
Même topo pour moi...
Des mails postés le 05 via le SMTP d'OVH vers un autre compte OVH (sur le même 240Plan) qui arrivent seulement maintenant...
Près de 40 heures pour arriver ! Ca ne bouchonne pas que sur les routes des vacances.

bachdorches
07/08/2006, 13h19
J'ai le même problème, un envoi automatique de mails qui fonctionnait bien, et brusquement, plus rien, sans aucun msg. d'erreur. ???

Cid
17/07/2006, 08h11
Je suis sur 240GP, j'ai essayé d'envoyer des mails à 08h30, toujours rien reçu alors que cette nuit ça marchait encore.

Qqn d'autre a les mêmes soucis ?