OVH Community, votre nouvel espace communautaire.

Config Outlook Express


Raven
18/03/2004, 00h18
http://guide.ovh.com/EmailMXSpam/

Cedric
17/03/2004, 12h28
Oui c'est bien avecun "%" il me semble.... :-)

XavierB
06/03/2004, 18h21
moi ca marche avec le @, peut etre que les 2 sont bon !?

yvan
06/03/2004, 17h38
c'est pas plutôt login%domaine.com le nom d'utilisateur ?

Nonothx
06/03/2004, 17h09
J'ai bien mit mon nom de domaine, j'ai essayer sans, rien ne fonctionne... j'ai donc essayer de changer mon mot de passe et cela ne fonctionne pas

Le service technique me parle de firewall que je n'ai pas mais néanmoins j'ai Norton Antivirus 2003 qui tourne sur la machine... cela peut réellement venir de cela?

Qu'elle intéret d'avoir NAV si il ne peut pas contrôlé mes mails entrant ???

C'est compliqué pour bien peu de chose je trouve

XavierB
06/03/2004, 16h58
t'as bien mis login@domaine.com ?

Sans le @domaine.com ca ne marche pas... Sinon change ton password pour tester !

Nonothx
06/03/2004, 13h28
Bonjour, je suis un nouvel utilisateur d'OVH et je rencontre un petit soucis :

J'ai effectué ma config sous Outlook pour recevoir mes mail du serveur OVH dessus !

Mais lors de ma connection, OE me redemande sans cesse mon not d'utilisateur et mon mot de passe et cela sans cesse, quand je clique annulé il me répond :

"Problème de connexion à votre serveur de messagerie. Votre mot de passe a été refusé. Compte_: '306 Inside', Serveur_: 'ns0.ovh.net', Protocole : POP3, Réponse du serveur : '-ERR authorization failed', Port : 110, Sécurisé (SSL) : Non, Erreur de serveur : 0x800CCC90, Numéro d'erreur : 0x800CCC92"

Que doit je faire, j'ai refait la config 5 fois avec le FAQ d'OVH, j'ai essayer avec d'autre comptes créé sous OVH, c'est idem, j'ai testé les mot de passe sécurisé etc... je m'arrache les cheveux sans trouvé l'explication !!!

J'ai testé mon ocmpte pop3, il est ok, mon mot de passe est le bon etc... je ne comprend rien

Please HELP ME