OVH Community, votre nouvel espace communautaire.

Plus aucun accès


cheevass
26/05/2013, 21h49
Et voila que ca recommence !!!!

Ca devient pénible

cheevass
18/05/2013, 10h51
Avant de faire marcher les SLA, faudrait que le service revienne stable !!!

Habituellement entre 20 ~ 24 ms, actuellement c'est entre 68 et 89 ms !!!
Et des montées jusqu’à 300 ms hier soir ...

cheevass
17/05/2013, 21h08
Depuis ce jour 17h c'est l'enfer, toujours de grosses montées de ping, des pertes de paquets jusqu’à 80%

A 21h00, les techniciens cherche toujours d'ou vient le soucis.

Allons nous subir le même problème que les clients OVH en mutualisés ???

Je songe sérieusement à quitter OVH maintenant !!!

furtif
16/05/2013, 14h34
Ce midi encore vers 13h.

Cette fois le datacenter m'affirme avoir pu trouver quelle était l'ip de destination du ddos, et donc ils l'ont coupé et ont contacté le client en question (Bon courage à celui ci d'ailleurs).

A voir maintenant ...

cheevass
15/05/2013, 22h33
Bonsoir,

Impacté également et ce soir c'est la cata côté perte de paquets, jusqu’à 44.4% de perte (pingPlotter).
Réponse de OVh ==> Attendre que ca passe ...

Super !!!

furtif
15/05/2013, 17h53
Dommage que l'information sur l'attaque DDOS sur un voisin ne soit apparu que a 17h, soit 3min avant la résolu du problème qui a duré 45min, ca m'aurait évité de m'acharner sur le numéro du datacenter pour obtenir une vrai information.

Les soucis technique je comprend, le manque de communication réactive, je comprend pas.

fritz2cat
15/05/2013, 17h48
Je me permet de vous contacter car vous bénéficier alors d'une ancienne promo
Ca c'est bien causé sur ton français !

Frédéric

dymo
15/05/2013, 17h21
Cerise sur le gateau, mail recu à l'instant :

Je me permet de vous contacter car vous bénéficier alors d'une ancienne promo. Cette promo étant temporaire, je vous informe alors que vos prochains renouvellements se feront alors avec la tarification normale.
>
> Je reste à votre disposition pour toutes les questions que vous pourriez avoir.
>
> Cordialement,
> Geoffrey N.
> Service Commercial Serveurs Dédiés.

dymo
15/05/2013, 17h07
FS#8635 — pdc1-2

Concerne le projet— Reseau Internet et Baies

Type de tâche Incident
Catégorie tout le reseau
Etat En cours
Pourcentage effectué 0%

Détails L'un de nos clients sur ce routeur a subi une attaque ayant impacté le trafic vers une partie de DC1.
en effet on voit le réseau à 0% => http://weathermap.ovh.net/dc1

depuis le départ d'OLes c'est la descente aux enfers.... je pense serieusement à changer de fournisseur.

furtif
15/05/2013, 17h00
Ils ont eu un soucis sur leur routeur, 2eme en une semaine.

Avant hier 4h de latence infernale, aujourd'hui 1H de down complet.

dymo
15/05/2013, 16h59
idem même problème.

j'ai envoyé quelqu'un a DC10 (rue riquet)

furtif
15/05/2013, 16h30
Bonjour

Depuis 10min, plus aucun accès à l'architecture housing. Plus rien de ping, perte de packet, de débit. Bref, la totale.

Encore un soucis de routage ? Il semblerait que nous ne soyons pas les seul.