OVH Community, votre nouvel espace communautaire.

j'ai tout cassé !


almiron
06/03/2004, 13h37
ben la je vois pas désolé..

mais on sait pourquoi il est déclaré sur les serveurs OVH

je pense que c'est dans la procedure de changement de tes nic handle que tu te rate...

contacte le support plutot.

Hawk
06/03/2004, 13h26
J'utilise les DNS d'OVH avec un A qui renvoi vers mon serveur chez moi (IP fixe) mais là je ne peux même plus ajouter le domaine dans mon nouveau nickhandle pour modifier mes redirections ...

almiron
06/03/2004, 12h53
bonjour,

Answer records
volta-pc.com 1 NS ns.ovh.net 86400s
volta-pc.com 1 NS dns.ovh.net 86400s

Authority records

Additional records
ns.ovh.net 1 A 212.27.32.132 169640s
dns.ovh.net 1 A 213.186.33.102 169640s

ceci veut dire que tu passes par les serveurs d'OVH, donc si tu n'as pas de mutualisé et que tu heberges sur ton serveur perso chez toi, je pense que tu utilises les services OVH (dynhost ou je sais plus le nom) qui fait le lien entre ton domaine et ton adresse Ip (fixe ou non).

c'est juste une piste car je ne sais pas ce qui est déclarer sur les dns, ni quelle est ton Ip ...

Hawk
06/03/2004, 09h07
Bon j'ai transféré mon ancien domaine vers mon nouveau nickhandle, en changer les nickahandle proprio, technique, ... mais le problème c'est que dans mon nouveau nickhandle quand j'ajoute le domaine, dejà il me fait faire une vérification des dns et ensuite après vérification il me dit :

les dns sont corrects.
Ce domaine semble être déjà activé:
SOA: volta-pc.com dns.ovh.net. 86400 tech.ovh.net. 2004022229 86400 3600 3600000 86400
DNS: dns.ovh.net ns.ovh.net


Ce domaine semble être déjà hébergé en mutualisé !

Mais je n'ai pas d'hébergement mutualisé, il renvoi vers mon serveur @ home.

Aidez moi s'il vous plait merci