OVH Community, votre nouvel espace communautaire.

Vks ne boote plus après upgrade


Matthieu D
09/01/2013, 19h29
Je reviens sur mon propos, le VPS a rebooté... il en a mis du temps, mais il a rebooté...

Intervention manuelle certainement

Matthieu D
09/01/2013, 19h23
Bonjour, même problème.
Impossible de faire booter mon VPS...

@gaboul49 C'est bien en rapport avec : http://travaux.ovh.net/?do=details&id=7852

Il ne faut pas se moquer du monde, ça fait 6 jours et toujours rien...
Pas même un commentaire lié à cet incident...

nicotentin
04/01/2013, 13h33
Ah oui, peut-être mais ce serait bien quand même qu'on me réponde à mon ticket d'incident... Que je sache ce qui se passe.

gaboul49
04/01/2013, 13h29
J'ai cru qu'il s'agissait d'un VPS.

Effectivement, pas de console en applet Java pour les VKS.

Il y a peut-être un rapport avec : http://travaux.ovh.net/?do=details&id=7852 (même si c'est classé en VPS, c'est peut-être les VKS qui sont touchés).

nicotentin
04/01/2013, 09h46
Merci pour l'information.
En même temps, le premier sujet épinglé sur le forum prête à confusion

starouille
04/01/2013, 00h04
attention, tu es dans la section VPS et non VKS.

VKS => forum.kimsufi.com , le forum n'est pas le même que ovh.com

nicotentin
03/01/2013, 17h39
Merci pour la réponse.
Je me suis précipité sur le manager pour chercher cet applet mais je n'ai pas trouvé ce dont tu parles.
Où est-ce ?

Le serveur dont je parle est un Virtual Kimsufi sous Debian.

gaboul49
03/01/2013, 17h16
As-tu accès à la console via l'applet java du manager ovh ?

nicotentin
03/01/2013, 10h14
Bonjour,

J'ai upgradé hier un Vks de S à M. Je pensais que l'opération était anodine mais en fait cela a fait tombé mon serveur : il pingue mais je n'ai plus d'accès ssh et les sites sont down. Le support m'a demandé de faire un ticket incident (n° 1239345 si qqn d'OVH passe par là) mais depuis hier le ticket est toujours en attente et mes sites inaccessibles.

Je n'ai fait aucun changement soft donc le problème vient forcément de l'upgrade. J'ai fait cette opération juste parce que je compte transférer un site Wordpress qui rame en mutu.

Est-ce que ce genre de problème est fréquent ? Que faire ?