OVH Community, votre nouvel espace communautaire.

Problème de création vKS


fritz2cat
01/09/2012, 21h44
Non il y a un truc qui n'est pas juste dans ce que je t'ai dit.

Tu dis qu'un serveur t'a été créé. Est-ce que tu as ce serveur dans ton managerv5 ? Si oui, réinstalle-le, ça prend 5 minutes.

Frédéric

zownierd
01/09/2012, 21h32
C'est en effet mon premier serveur loué, mais je n'ai vu qu'un seul endroit ou il était écrit que mon adresse courrier pourrait peut-être être vérifiée, enfin j’espère que c'est ça et que ça ira vite, merci

fritz2cat
01/09/2012, 09h16
Dans ton manager, section Administration, tu peux retrouver une copie de tous les mails que OVH t'a envoyés.
Au cas où un bête antispam aurait décidé de ne pas te remettre ce message dans ta boîte aux lettres.

Si tu ne le trouves pas là non plus, il faut contacter le support OVH.

Tu peux toujours indiquer ici dans le forum ton n° de bon de commande, au cas où quelqu'un d'OVH passe par ici.

(Si c'est ton premier serveur loué chez OVH, tu n'as pas une vérification obligatoire de ton adresse postale avant la livraison du serveur ?)

Frédéric

zownierd
31/08/2012, 22h32
Bonjour, bonjour ...

J'ai peur d'avoir un problème ...
J'ai loué en début d'après midi un serveur VKS medium, ... Tout se passe bien au niveau du paiement ... mais je ne vois nulle part de méthode de connexion à mon serveur sous debian
J'ai vu sur le net qu'on est censé recevoir un mot de passe par mail, mais je n'ai rien reçu ...
j'ai essayé de me connecter en SSH sur le serveur, résultat : le serveur est up, le sshd fonctionne, mais je n'ai pas de mot de passe à rentrer pour l'utilisateur root.
J'ai épluché méthodiquement le manager 3 et le 5, ainsi que tous les mails que j'ai reçus de OVH (un pour une facture et un pour une connexion à l'interface) et je ne trouve rien ...

Je suis passé à côté de quelque chose ?
J'ai lancé un ticket mais je n'ai toujours aucune réponse ...

Merci de vos réponses !