OVH Community, votre nouvel espace communautaire.

Envoi possible depuis horde mais réception impossible


fritz2cat
29/08/2012, 15h26
Citation Envoyé par rbenkaci
Quelle arrogance !
Tu sais, je n'ai pas de problème.

Aux petits kikoulols qui viennent crier "aidez moi, ça ne fonctionne pas, mais surtout je ne vous donne aucun détail et dém*rdez-vous", même quand c'est emballé avec du papier cadeau, je suis direct et franc.

Bien content que tu aies trouvé la solution que tu l'aies postée dans le forum. C'est ça l'entraide.

Frédéric.

rbenkaci
29/08/2012, 15h12
Quelle arrogance !

Ecrire en caractère gras n'est pas inutile sinon je pense que ce ne serait pas au menu de tous les traitements de texte. Cela permet de mettre l'accent sur les éléments essentiels d'un texte.

Par contre ce qui est utile et qui fait preuve d'une bonne éducation c'est la politesse.

Politesse = bonjour, merci, ... les trucs que l'ont apprend à la maternelle.

Je doute que vous arriviez chez votre boulanger en lui disant : Une baguette !

Effectivement derrière une ordinateur on se sent moins gêné.

Sinon pour revenir à nos moutons...

Le problème est réglé et j'allais notifier le message comme tel.

Il n'y avait pas d'enregistrement mx dans la zone dns.

désolé je l'ai mis en italique

Merci quand même.

fritz2cat
29/08/2012, 14h51
Avec autant de détail on ne va pas pouvoir t'aider.
Et c'est inutile d'écrire en caractères gras.

Frédéric

rbenkaci
29/08/2012, 10h27
Bonjour,

J'ai créé une adresse mail sur OVH.

Je me connecte sur Horde :

- je peux envoyer un mail
- je ne recois pas les mails


J'ai fait le test de m'envoyer un mail depuis une autre boîte, en vain.

Merci.