OVH Community, votre nouvel espace communautaire.

parse error


fetchiz
07/08/2012, 16h53
merci pour cette info. I'll just wait and see then !

Merci !

zizou71
07/08/2012, 15h09
Citation Envoyé par fetchiz
Bonjour,

je rencontre le même problème avec l'ensemble de mes sites depuis cet après-midi. J'avais bien suivi le guide ovh et tout fonctionnait très bien. J'etais encore connecté à midi.

Joomla 2.5.6, media plan ovh

url : fetchiz.com, sites de clients entre autre.

une idée ?
Je pense que ça vient peut-être de là : http://travaux.ovh.net/?do=details&id=7128

Pour moi, tout marchait bien ce matin mais plus cet AM
Wait and see...

fetchiz
07/08/2012, 14h27
Bonjour,

je rencontre le même problème avec l'ensemble de mes sites depuis cet après-midi. J'avais bien suivi le guide ovh et tout fonctionnait très bien. J'etais encore connecté à midi.

Joomla 2.5.6, media plan ovh

url : fetchiz.com, sites de clients entre autre.

une idée ?

Nowwhat
31/07/2012, 18h24
Pas bien grave.

Tu donne très peu ou pas d'indices, donc j'applique une solution au hasard (quoi que):
J'ai une question: tu utilise QUELLE version de PHP ?
T'as vu cette page: http://guides.ovh.net/Php5ChezOvh ?

rom73
31/07/2012, 16h03
sorrrrryyyyyyy…

Nowwhat
31/07/2012, 15h42
Bonjour !
Citation Envoyé par rom73
...
quelqu'un pourrait'il m'expliquer comment résoudre cela ?
Je ne sais plus quoi faire.
Commence à te rendre compte où t'as posté ton message.

Forum OVH > Hébergements mutualisés > HOW-TO

Ici, personne viendra pour répondre aux questions - mais pour lire des guides et autres notices.

rom73
31/07/2012, 15h19
Bonjour…
j'essaie de migrer un site développé en local avec Joomla.

et une fois que j'ai tout copié dans le répertoire www et créé ma base de donnée… et importé la nouvelle… j'essaie de me connecter et là :

Parse error: syntax error, unexpected '=', expecting '(' in /homez.16/lateliereo/www/includes/framework.php on line 42

quelqu'un pourrait'il m'expliquer comment résoudre cela ?
Je ne sais plus quoi faire.

Merci