OVH Community, votre nouvel espace communautaire.

Pas de synchro suite à création d'accès


androidofon
13/07/2012, 15h42
Niveau débit, peut être un peu perdu par rapport à mon ancien NRA ILE74. J'étais chez OVH également mais rien de bien méchant. Je suis pourtant plus près de mon NRA actuel SEY74.
Après ça dépend de tellement de chose...

geoffrey74
13/07/2012, 11h36
Je me rends pas vraiment compte, tu es gagnant ou perdant par rapport à ton ancien FAI ?

androidofon
13/07/2012, 10h40
Niveau synchro, actuellement je synchronise à 14826 kbps down et 939 kbps up.

http://cdn.hubic.me/Yu8Uhhlb9pPR/tp-link-synchro.png

geoffrey74
13/07/2012, 02h23
Merci à toi voisin et heureux que ton problème soit résolu et en effet cela me rassure !
Et point de vue débit tu es satisfait ?

androidofon
12/07/2012, 18h46
Citation Envoyé par geoffrey74
SEY74 ?! le NRA de Seynod si je ne me trompe pas...
Cela ne me rassure moi qui m'apprête à prendre un abo chez OVH sur ce même NRA...

Pourtant c'est un NRA actif, il y'a quelques semaines je passait quotidiennement devant et il y'avait toujours des techniciens ORANGE au charbon et même pas temps de neige
Tout à fait Geoffrey, c'est bien le NRA de Seynod sur lequel je suis connecté.

Mon problème a finalement été réglé ce jour par un technicien sous traitant de France Telecom.
Comme l'avait diagnostiqué Alexandre du support OVH, il s'agissait bien d'un problème dans un sous répartiteur (ST NAN) - Route de Nanfray (sous Leclerc puisque tu es du coin).
Je pense que je devais être dans le même cas que Gaston Phone (même pas un picofarad au bout de ma ligne). Mon modem ne lançait même pas de synchronisation.

J'ai quand même poiroté pas mal de temps devant le NRA en question histoire de chopper des techniciens sur plusieurs jours mais personne n'a voulu faire la démarche de résoudre mon problème.
C'est donc par la bonne vieille méthode du ticket ouvert par OVH qu'un technicien est intervenu aujourd'hui sur ma ligne pour corriger le problème au niveau du sous-répartiteur.

Donc je suis bien un cas isolé, rassure toi pour ton futur abonnement sur ce NRA.

geoffrey74
12/07/2012, 13h36
SEY74 ?! le NRA de Seynod si je ne me trompe pas...
Cela ne me rassure moi qui m'apprête à prendre un abo chez OVH sur ce même NRA...

Pourtant c'est un NRA actif, il y'a quelques semaines je passait quotidiennement devant et il y'avait toujours des techniciens ORANGE au charbon et même pas temps de neige

Gaston_Phone
12/07/2012, 12h55
Citation Envoyé par androidofon
J'ai vu notamment pour Gaston Phone, que des problèmes de mauvais câblage dans le NRA avait entraîné ce même type de problème. Si cela s'est également produit chez vous : Comment le problème a t'il été réglé de votre coté ?
La difficulté est de faire bouger la très vielle dame (FT) qui dans certains cas semble être atteinte d’impotence et/ou d’Alzheimer.

Pour mon cas, il n'y avait pas même un "picofarad" au bout de ma ligne dans le central de FT.

J'ai relancé OVH tous les 2/3 jours par téléphone et ticket incident.

al56
12/07/2012, 12h43
Bonjour,

malgré 1 relance tél à l'assistance et 1 ticket d'incident ouvert
Je conseille en plus du ticket un mail via manager au support pour "relancer le ticket".
J'ai constaté que le mail est mieux suivi qu'un ticket du fait que pour le ticket on attend le retour d'intervention de l'opérateur de collecte ou de FT.

PS: quant à FREE pour avoir des nouvelles de leur ticket d'incident...

gruxy
12/07/2012, 12h06
Bonjour

pour ma part idem pas de synchro et ce depuis le 22 juin ou en théorie ma ligne est activée, malgré 1 relance tél à l'assistance et 1 ticket d'incident ouvert celà ne bouge pas beaucoup, et j'ai pas beaucoup de remontée d'information de leur part je regrette presque FREE que j'ai résilié malgré les protestations de ma femme ! qui était contente de leur prestation (35,98 € par mois sans la TV). J'ai tenté le coup avec OVH mais ouups !! je suis pour l'internet militant sans les grosses écuries. Bon courage à vous et à moi.

androidofon
07/07/2012, 13h12
Up
Personne n'a accès aux outils de gestion de FT ? :-)

androidofon
06/07/2012, 21h00
Bonsoir,

Suite à un déménagement, j'ai demandé par le biais de la nouvelle procédure, la création en dégroupage total d'un nouvel accès noBox sur une ligne que j'ai fait créer par France Telecom quelques jours auparavant.

Tout s'est bien déroulé jusqu'à aujourd'hui ou le suivi de ma commande dans le Manager indique : ligne 045010XXXX : Construction réalisée par France Telecom le 05/07/2012. - Votre accès est opérationnel.

Je m'empresse de tester l'accès aujoud'hui à plusieurs reprises mais en vain : aucune synchronisation ADSL. Le voyant ADSL de mon modem TP-Link reste désespérément inactif. Pas le moindre clignotement.

J'ai donc contacté le support aujourd'hui à plusieurs reprises afin d'essayer de trouver le pourquoi du comment. Un ticket d'incident (n°1073480) a été créé et pris en charge par Alexandre qui de son coté fait le nécessaire auprès de l'opérateur de collecte pour pouvoir administrer et diagnostiquer ma ligne.
Le problème du support étant que ma ligne n’apparaît pas encore dans les outils de diagnostic d'OVH et de l'opérateur de collecte, sa création étant trop récente apparemment.

J'ai vu notamment pour Gaston Phone, que des problèmes de mauvais câblage dans le NRA avait entraîné ce même type de problème. Si cela s'est également produit chez vous : Comment le problème a t'il été réglé de votre coté ?

Je fais donc appel par le biais de cette mailing list au gens bien placés ayant accès aux outils informatiques de FT, collecte... qui pourront me venir en aide et débloquer ma situation. Je reste dispo en privé pour communiquer mon numéro de ligne dans son intégralité, le NRA étant SEY74.

D'avance merci.