OVH Community, votre nouvel espace communautaire.

Alertes down sur mes VPS


SIP-Online
06/07/2012, 17h06
De mon côté tout est rentré dans l'ordre depuis 1 heure.

govenka
06/07/2012, 16h35
vous constatez des soucis de connexion encore ou pas ?

rommm2308
06/07/2012, 16h04
J'avais compris que c'était un problème réseau car j'avais accès aux machines sans aucun problème, mais certains clients non.

govenka
06/07/2012, 16h01
en effet problème sur les liens 10G
http://travaux.ovh.net/?do=details&id=6982

govenka
06/07/2012, 15h59
1 h 10 de coupure tu trouves que cela été réglé vite fait ?

trent--
06/07/2012, 15h59
A ma connaissance, il n'y a pas eu de problème sur les VPS eux-mêmes, mais un problème d'interconnexion réseau.
Mon employeur a plusieurs VPS chez OVH, aucun des VPS n'était accessible depuis chez moi (connexion Free) mais ils étaient accessibles pour un collègue qui est chez Orange, ainsi que pour un autre qui était chez un client aujourd'hui.
Maintenant que j'ai pu m'y reconnecter, j'ai regardé les logs : les VPS ont bien continué de tourner sans problème dans l'après-midi.

rommm2308
06/07/2012, 15h58
moi je croyais avoir trop de monde dessus alors j'ai upgradé en vps16... je laisse comme ça je remercie les techniciens au passage, même si on trouve le temps long à réactualiser la page des travaux, ça a tout de même été réglé fissa.

govenka
06/07/2012, 15h58
idem

Webidoo
06/07/2012, 15h56
C'est good, a rebooté proprement

govenka
06/07/2012, 15h56
ils ont oublié de mettre la disquette 1.44M de boot système

govenka
06/07/2012, 15h55
ouha sympa cette erreur lol

Webidoo
06/07/2012, 15h54
Sur le Kvm j'avais un beau "operating system not found"

Reboot en cours

govenka
06/07/2012, 15h54
pas de news encore
http://travaux.ovh.net/?do=details&id=6982

ccmfr
06/07/2012, 15h52
Ça a l'air de revenir, mais la panne reste particulièrement importante pour une infrastructure redondée

govenka
06/07/2012, 15h50
chez moi cela semble ok, sauf le reboot qui ne se fait pas

Webidoo
06/07/2012, 15h49
C'est revenu pour de bon chez vous? Vous avez eu besoin de rebooter?

rommm2308
06/07/2012, 15h49
surtout un vendredi après midi, je me voyais rester jusqu'à 20h au bureau! bref c'est revenu, j'imagine que ça a crapahuté dans les coursives du data centre

govenka
06/07/2012, 15h48
pour le coup on va demander des comptes

Tokiaa
06/07/2012, 15h47
C'est bon c'est revenu,

Un peu plus d'1h de down, franchement pas cool .... vive le 99.99% !

govenka
06/07/2012, 15h43
j'adore le message sur les travaux :
---
Nous constatons des perturbations sur les vps.
Nous intervenons.
---

Pas d'explications, rien..

govenka
06/07/2012, 15h42
c'est vraiment innacceptable. d'après le commercial chez OVH ils ne savent pas d'ou vient la panne. Ils "bossent" dessus. Super les VPS à 99.99% d'uptime..

Webidoo
06/07/2012, 15h41
C'est pas vraiment la conception que j'avais de la "Haute disponibilité"...

ccmfr
06/07/2012, 15h36
Idem par ici, ça fait une panne relativement longue tout de même

Webidoo
06/07/2012, 15h32
Idem... ca va faire mal au niveau SLA... moi qui avait pris un VPS pour eviter ce genre de desagréement!

manulecomte
06/07/2012, 15h28
Hello,

Je reçois depuis 15h30 des alertes de downtime sur deux de mes VPS...
J'ai vu sur travaux.ovh.net qu'il y avait des "perturbations" : http://travaux.ovh.net/?do=details&id=6982

Mes sites sont là... de temps en temps... ou pas :-(

Plus d'infos?

Bonne après-midi

Manu