OVH Community, votre nouvel espace communautaire.

sdsl mode bridge pas transparent


gaboul49
02/07/2012, 11h37
Citation Envoyé par dufour_59000
Ok mon materiel est bien compatible c'etait OVH qui ne me donnez pas la bonne passerelle!
Aprés avoir cherché si longtemps enfin bref si quelqu'un à des soucis quand il fait laisse la passerelle par defaut exemple 109.190.126.254 (ce que recommande ovh) il faut prendre la saisir et prendre l'ip d'avant soit 109.190.126.253 !! Et oui ca ne s'invente pas!
J'ai également lu un post de quelqu'un qui avait un problème de passerelle. Ovh lui communiquait *.*.*.254 via DHCP et en fait s'était *.*.*.240 pour lui.

dufour_59000
02/07/2012, 10h12
Ok mon materiel est bien compatible c'etait OVH qui ne me donnez pas la bonne passerelle!
Aprés avoir cherché si longtemps enfin bref si quelqu'un à des soucis quand il fait laisse la passerelle par defaut exemple 109.190.126.254 (ce que recommande ovh) il faut prendre la saisir et prendre l'ip d'avant soit 109.190.126.253 !! Et oui ca ne s'invente pas!

dufour_59000
29/05/2012, 10h56
La ligne c'est une sdsl.

Je n'ai pas d'encaptulation sur le zyxel tout marchait bien et mi avril OVH a changé quelque chose, et mon firewall ne sort plus sur internet .

Ce n'est pas pro, j'ai appelé 10 fois pas moyen d'obtenir la résolution de ce problème.

Il y a t'il un firewall compatible ovh ( question posé aussi au technicien sans réponse )

gaboul49
27/05/2012, 09h00
Le modem utilise quoi comme encapsulation ?
Tu es dégroupé ovh ?

J'ai un modem routeur qui fonctionnait bien avec Ovh et avec ma même config du jour au lendemain ça s'est arrêté de fonctionner.
Je suis dégroupé Ovh également.

Quelqu'un de chez Ovh pourrait-il nous communiquer les modes d'encapsulation disponibles ? Ça serait bien de pas changer tous les 4 matins.
Par exemple, l'encapsulation RFC 1483 est-elle supportée ?

dufour_59000
25/05/2012, 11h04
Salut,
J'ai une ligne sdsl un routeur t605s un firewall zyxel 35 :
En mode routeur le t605s fonctionne j'ai donc internet.
En mode bridge le t605s fonctionne derrière un pc en donnant au pc les adresse IP de la ligne :soit :ip :109.190.126.xxx mask 255.255.252.0 gateway:109.190.127.254.
Cela c'est bien mais ça ne sert pas à grand chose!. Sachant que je veux faire du VPN.

Maintenant quand je met le t605s derrière mon firewall zyxel 35 avec la config wan ::ip :109.190.126.xxx mask 255.255.252.0 gateway:109.190.127.254 les postes info en DHCP ou même le routeur ne sortent pas vers internet.
Qu'es qui cloche ? Cette codification simple a fonctionné pendant 3 mois maintenant cela ne fonctionne plus , OVH a changé quelque chose mais quoi?

Sur ce firewall quand je met une ligne sdsl orange ça marche. Donc cela ne vient pas du firewall.

( SAV de OVH ne sait pas donc je demande au forum si somebody ??) ( le sav zyxel me dit que si ca marche avec orange c'est OVH qui est mauvais, ça je suis d'accord)