OVH Community, votre nouvel espace communautaire.

Avant souscription no!TV


cirederf67
24/05/2012, 20h46
Merci Gaston_Phone

Gaston_Phone
24/05/2012, 19h13
Message déposé sur ton profil.

cirederf67
24/05/2012, 17h08
Quelques nouvelles...
FT est passé chez moi et a vérifié les lignes physiques depuis le NRA jusqu'a la prise test (enfin c’était une prise avec fusible et le tech FT a installé une prise test à la place...)
Rien a signaler de leur coté, la ligne est bonne. Le tech a été très très (très !!) sympa et a fait un grand ménage dans toutes les prises téléphoniques de la maison, maintenant ma box est reliée directement a la prise test, donc plus de problèmes d'interferences dans la maison.
Depuis la ligne est effectivement stable.

J'ai trouvé un SpeedTouce 716v5 WL (si si) ou est-ce que je trouve les infos pour configurer le routeur en PPPoE avec OVH (j'ai un identifiant test) ou SFR (Gaston_Phone au secours !!)

Voila les nouvelles du jour.

cirederf67
17/05/2012, 09h20
C'est bien possible puisque la téléphonie monte quelques secondes après la synchro adsl.

Marc Z
17/05/2012, 07h13
Si la téléphonie fonctionne avant l'accès du LAN à l'Internet ("attribution d'une adresse IP"), n'est-ce pas parce qu'elle passe dans un VC différent ? Free fait comme ça pour la télévision (et peut-être le téléphone) si j'ai bien compris.

cirederf67
17/05/2012, 06h52
Oui c'est celui la, et j'avoue estre paumé pour activer le téléphone... Je suis revenu au fw sfr pour le moment :/

Mariotte91
17/05/2012, 06h38
Bonjour,

Si ton FW provient du mod http://www.neufbox4.org/forum/viewtopic.php?id=2118, il faut effectivement que tu identifie si tu es avec une téléphonie en MGCP ou en SIP.

Mais j'ai vu que tu étais entre de bonnes mains sur le forum là bas.

Patrick

abcinfo
17/05/2012, 00h02
Quand je lis ça, je me dis Vive OVH (même si by SFR)

cirederf67
16/05/2012, 20h48
Tiens j'ai des nouvelles de sfr. En fait mon soucis est du au fait que je le retrouve bêta testeur sans même le savoir. Du coup ma box à un firmware en beta qui est buggé, et comme je suis reconnu en tant que beta testeur par leur base, impossible de remettre un firmware standard en place.
Dans tant que la cellule bêta ne fait pas le nécessaire pour "m'effacer" du programme bêta test, je risque d'être emmerdé.
Du coup j'ai flasher ma box avec un firmware alternatif et la connexion prends 30s après la synchro (mais je n'ai,plus de téléphone :/ )

cirederf67
16/05/2012, 15h30
Honte a moi j'ai oublié le bon coin

Merci pour ces liens

Je n'ai rien à vendre
Dommage

Marc Z
16/05/2012, 15h03
http://www.leboncoin.fr/informatique...57.htm?ca=12_s (un peu cher)
http://www.leboncoin.fr/informatique...50.htm?ca=12_s (une seule sortie Z ?)
http://www.leboncoin.fr/informatique...00.htm?ca=12_s

Je n'ai rien à vendre

cirederf67
16/05/2012, 14h56
Je suis d'accord... Pour le moment je ne trouve rien, ou alors à prix indécent...

Gaston_Phone
16/05/2012, 14h23
Citation Envoyé par cirederf67
Gaston tu doit avoir le Thomson Speedtouch 716v5 WL (Wireless)
Je ne sais pas, mais Modem/routeur/Wifi/VoIP dans une même boite c'est bien.
En plus, maitriser ses accès SIP, c'est génial.

cirederf67
16/05/2012, 14h01
Gaston tu doit avoir le Thomson Speedtouch 716v5 WL (Wireless)

Je poursuit ma recherche d'un bon mode routeur voip a prix raisonnable...

cirederf67
16/05/2012, 12h46
Sur le modèle en lien?


Édit: ok faut que je regarde ça

Gaston_Phone
16/05/2012, 12h41
Sur le mien il y a le WIFI sur lequel je connecte l'IPAD.

EDIT : Sur mon modem, il doit y avoir un adaptateur déjà ajouté car la documentation signale cet ajout.

Par contre la configuration du wifi est bien intégrée au modem.

cirederf67
16/05/2012, 12h34
Citation Envoyé par Gaston_Phone
Et tiens nous au courant.
Je viens de me rendre compte que celui ci n'est pas wifi, et comme je n'ai pas l'intention de multiplier les boîtes dans mon bureau, je vais chercher un autre produit.
Merci quand même

Gaston_Phone
16/05/2012, 12h32
Citation Envoyé par cricri68
Gaston,la ligne SIP que tu ajoutes au SpeedTouch est une ligne autonome, c'est bien cela ? Rien à voir avec la ligne SIP de NoTV pour laquelle le client n'a pas le mot de passe ?
bon we
OUI, la ligne SIP ajoutée au SpeedTouch est une ligne autonome pour la quelle j'ai tous les identifiants et même le mot de passe..
Quand je ne suis pas sur place, le peux la piloter de n'importe où, faire les renvois que je veux, l'utiliser sur mon IPAD.

cricri68
16/05/2012, 12h28
Merci Gaston,
Mais NoBox et NoTV c'est pas la même chose, NoTV permet quand même de bénéficier de la téléphonie vers les fixes et les portables...
dans la limite de 59 mn de com et 100 numéros différents par mois.
Gaston,la ligne SIP que tu ajoutes au SpeedTouch est une ligne autonome, c'est bien cela ? Rien à voir avec la ligne SIP de NoTV pour laquelle le client n'a pas le mot de passe ?
bon we

Gaston_Phone
16/05/2012, 12h24
Citation Envoyé par cirederf67
Merci pour le lien, je commande ça en arrivant a la maison!
Et tiens nous au courant.

Gaston_Phone
16/05/2012, 12h23
Extrait de : http://www.mafianumerique.com/produc...roducts_id=440
Partagez vos services Internet haut débit au travers d'un réseau local domestique.
Grâce à ses fonctions voip (possibilité de brancher 2 téléphones dessus) vous pourrez téléphoner à prix réduit (ou même gratuitement)
Ce modem routeur possède de nombreuses fonctions qui en font un produit haut de gamme.
Un abonnement OVH no!Box + une ligne SIP OVH --> 21,2 € TTC/mois.

J'en suis très content.

cirederf67
16/05/2012, 12h20
Merci pour le lien, je commande ça en arrivant a la maison!

Marc Z
16/05/2012, 12h13
L'honorable(*) société casse les prix :
http://www.mafianumerique.com/produc...roducts_id=440

(*) enfin je ne sais pas, je n'ai pas d'expérience...

Gaston_Phone
16/05/2012, 12h05
Citation Envoyé par cirederf67
Oui mais je vais aller chez boulanger acheter un modem routeur comme ça si je viens chez ovh je prendrais une no!box
C'est exactement ce que j'ai fait.

Mais mon modem ne vient pas de chez BOULANGER et c'est un Thomson Speedtouch 716 v5 qui intègre la gestion de DEUX lignes SIP.
--> Plus besoin d'ajouter un PAP2T.

cirederf67
16/05/2012, 10h15
Oui mais je vais aller chez boulanger acheter un modem routeur comme ça si je viens chez ovh je prendrais une no!box

Marc Z
16/05/2012, 10h11
Tu en trouveras plein d'occasion pour 20-25 €...

cirederf67
16/05/2012, 10h01
Je crois que je vais m'en acheter un comme ça je pourrais tester et ça me fera effectivement un secours au cas ou.

cricri68
16/05/2012, 09h45
+1
Il est toujours bon d'avoir un modem de secours !

Gaston_Phone
16/05/2012, 09h39
Fait-toi, quand même, prêter un bon vieux modem routeur ADSL.

Cela te permettra certainement de cerner un peu mieux la cause de ton problème.

cirederf67
16/05/2012, 08h48
Une autre nb4 mais pas par le même fabricant. Je n'ai pas d'autre modem à dispo pour tester.

Gaston_Phone
16/05/2012, 08h35
Citation Envoyé par cirederf67
Le modem à été déjà changé, ...
Par le même modèle, ou plus simplement un bon vieux modem routeur ADSL (qui provisoirement ne te fournira pas de téléphonie ?

cirederf67
16/05/2012, 08h10
Bien sur qu'sfr n'est pas a une ip près, au global, mais peut être y a t'il un problème localement.
Je suis en dégroupage total, pas d'abo ft et téléphone branché sur la box. C'est pour ça que j'insiste bien sur le fait que ce n'est pas un problème de ligne, la synchro adsl est effective et rapide.

Le modem à été déjà changé, j'ai aussi remplacer filtre et alimentation ce qui aurais pu avoir un impact si j'avais eu un problème de synchro... Mais pas de problème de synchro (oui je me répète...)

cricri68
16/05/2012, 07h30
SFR a quand même quelques millions de clients, dont moi. Je n'ai jamais eu aucun pb d'attribution d'IP, ils ne sont pas à une IP prêt. Le problème, à mon humble avis, est bien ailleurs.
As-tu pu essayer avec un autre modem ? pas une neuf box.
Tu dis que la téléphonie fonctionne, mais es-tu en dégroupage total ou partiel ?

cirederf67
15/05/2012, 22h16
Selon les dires du tech, le taux d'erreur est plus que correcte, et oui adsl2 à été essayé, même G.DMT, mais je répète que ce n'est pas un problème de synchronisation puisque la box est bien synchronisée: la téléphonie fonctionne et si le modem n'était pas synchro, je n'aurais pas la téléphonie... C'est à mon sens bien uprobleme d'attribution d'ip qui ne se fait pas. Ou alors la base d'ip dispo est trop faible du coup j'en choppe une au passage si une autre box de déconnecte...

Pour info je ne tente pas de réglage de la box pour faire descendre la marge de bruit tant que ce soucis de connexion n'est pas réglé puisque à chaque changement de réglage la box rebooter et je doit patienter entre 2 et 5 heures pour avoir de nouveau une connexion :/

Gaston_Phone
15/05/2012, 21h57
Marge de bruit flux descendant 7.4*dB + Atténuation flux descendant 57.5*dB --> C'est correct en principe, mais il faut voir aussi le taux d'erreur.

La marge de bruit flux descendant idéale doit tourner autour de 01 dB.

As-tu essayé en ADSL2 (sans le +) ?

cirederf67
15/05/2012, 21h29
Citation Envoyé par Gaston_Phone
Quel sont les "MARGIN NOISE" en DL et UL ?
Voici les valeurs:
Débit flux descendant 3550*Kbps
Débit flux montant 639*Kbps
Marge de bruit flux descendant 7.4*dB
Marge de bruit flux montant 10.7*dB
Atténuation flux descendant 57.5*dB
Atténuation flux montant 26.7*dB
Mode de transmission ADSL2+
La synchro est parfaite, le téléphonie est active à la fin du boot de la box (juste après que la synchro soit acquise) donc ce n'est pas un problème de marge de bruit, mais bien un problème d'adressage de la box sur le réseau (c'est la 2ème box que je branche sans amélioration)

Ce qui aussi me fait penser à un problème d'adressage ip, c'est que pendant un moment ma box était configurée en ipv6, puis en ipv4, et à un moment le tech d'sfr que j'avais en ligne me disait ne pas comprendre pourquoi ma box, configurée en ipv6 envoyais un login ipv4, par contre en ipv4 la box envoie bien un login ipv4.
Impossible pour lui non plus de fixer ipv6 ou ipv4 du côté de chez sfr pour être raccord vc la config de la box.
Je pense que le problème viens de leurs serveurs et pas de la box (je rappelle, deux box nb4 essayés, mais les deux de marque différente)

cirederf67
15/05/2012, 21h25
Citation Envoyé par jaghemard
Chez OVH, l'IP est fixe donc pas d'attente de libération d'une IP. Mais est-ce vraiment la cause du problème ???
Effectivement, si l'ip est fixé, pas de soucis.
Pour le moment je ne vois pas quel pourrait être la raison de ma non connexion au réseau.

Gaston_Phone
15/05/2012, 21h11
Quel sont les "MARGIN NOISE" en DL et UL ?

jaghemard
15/05/2012, 20h59
Chez OVH, l'IP est fixe donc pas d'attente de libération d'une IP. Mais est-ce vraiment la cause du problème ???

cirederf67
15/05/2012, 15h25
Bonjour à tous.
Actuellement chez SFR, voici les données relevés par le test d'éligibilité ovh:

Votre ligne xxxxxxxxx se situe à l'adresse Mon adresse. Elle est raccordée par France Telecom sur le NRA "LEP60" .

Il y a 4899 mètres entre votre adresse et le NRA. La ligne est composée de 4531 mètres de paire de cuivre de diamètre 0.6 mm et 368 mètres de paire de cuivre de diamètre 0.4 mm.

Avec ces informations, nous avons estimé le débit théorique de votre ligne. En ADSL2+ la synchronisation théorique est de 5.89 Mbps en download et 1.021 Mbps en upload, en SDSL.bis EFM la synchronisation théorique est de 1.5 Mbps en download et 1.5 Mbps en upload et en VDSL2 votre adresse est trop éloignée du NRA .

Le débit réel dépend de l'atténuation réelle, qui elle même depend de l'état de votre ligne, de son âge, de l'oxydation du cuivre et de la qualité des connexions.
Si votre ligne est de très bonne qualité le débit réel sera de 5.132 Mbps (5.89 Mbps ATM) , par contre si votre ligne est en très mauvais état, le débit réel ne sera plus que de 2.265 Mbps (2.6 Mbps ATM) en ADSL 2+ .
Statistiquement parlant, dans 50% des cas, le debit réel sera de 3.529 Mbps (4.05 Mbps ATM) .
Le débit réel que j'ai aujourd'hui est d'environ 2,8 à 3 Mbps (adsl2+)
Je devrais théoriquement profiter du même débit mais la n'est pas le problème.

Le soucis est que depuis une dizaines de jour, à chaques déconnexion, le modem met entre une et cinq heure à se reconnecter (pas à se synchroniser, ça c'est quasi immédiat et la téléphonie fonctionne parfaitement)
J'ai donc une belle synchro internet en adsl2+ mais aucune connexion aux serveurs et donc pas d'acces internet, à priori il n'y a pas d'adresse ip dispo au moment ou mon modem synchronise et ma connexion ne se fait que quand une ip se libère.
Les services techniques SFR sont visiblement à la peine pour résoudre ce soucis.

D'après vous (ovh) a quoi est du ce problème, mauvais paramétrage des serveurs SFR? Orange?
Pouvez vous m'assure une connexion rapide à internet en cas de souscription chez vous? (donc une connexion au réseau et donc l'obtention d'une ip en même temps que la synchro?)

Merci