OVH Community, votre nouvel espace communautaire.

Besion d'aide svp


fritz2cat
09/04/2012, 09h45
Les clients OVH et les clients Kimsufi sont souvent les mêmes. Pourquoi considérer les clients KS comme des pestiférés et interdits de "jouer dans la cour des grands", simplement parce qu'ils louent un serveur avec un SLA différent ?

On est quand même tous dans la même communauté d'utilisateurs, non ?

@Gatuso: je pense que tu as un peu hérissé la sensibilité de tout le monde, y compris la mienne, en venant de prime abord avec des questions mal foutues et incomplètes (ne pas communiquer les messages d'erreur par exemple, fait perdre du temps à tout le monde)
Un peu de recherche par toi-même: tu n'es pas le premier à avoir le message d'erreur "ts3server_linux_x86: No such file or directory" et Google a plus de 400 suggestions de réponses à cette question.

Frédéric

alexis57
09/04/2012, 09h22
Citation Envoyé par fritz2cat
Le forum kimsufi, c'est le désert. Il ne mérite pas d'exister.

Frédéric
Justement tu te dis pas que c'est parce que les gens avec un kimsufi viennent ici au lieu d'aller là haut ?

fritz2cat
08/04/2012, 23h39
Citation Envoyé par alexis57
ça serait bien d'aller sur le forum kimsufi alors.
Le forum kimsufi, c'est le désert. Il ne mérite pas d'exister.

Frédéric

alexis57
08/04/2012, 19h32
Citation Envoyé par gaboul49
Faudrait comme même pas pousser. Pour un soucis d'installation le fait que ce soit un kimsufi ou un serveur HG ne change rien.
Et bien si justement, s'il y a 2 forums ce n'est pas pour rien, ils auraient pu faire une section sur ce forum ci s'il ne voulait pas séparer les 2.

gaboul49
08/04/2012, 17h45
Citation Envoyé par alexis57
ça serait bien d'aller sur le forum kimsufi alors.
Faudrait comme même pas pousser. Pour un soucis d'installation le fait que ce soit un kimsufi ou un serveur HG ne change rien.

Gatuso, il faut que tu donnes beaucoup plus de détais. Les logs, les essais que tu as fait, etc... Imagine que tu appelles ton garagiste pour lui dire "La voiture démarre pas". Il va faire comment pour te dépanner s'il n'a pas plus de détails sur la panne ?

alexis57
08/04/2012, 17h08
Citation Envoyé par Gatuso
bonsoir je viens me tourner vers le forum car j'ai commander un VPS Kimsufi 2Go avec Debian 6.0 et j'ai installer teamspeak3 serveur dessus

le fichier ce télécharge bien et il et bien extrait
mais quand je veut lancer le serveur impossible il me marque qu'il a crashé

des personne qui pourrait éclairée pour résoudre ce problème svp?

Cordialement Gatuso
ça serait bien d'aller sur le forum kimsufi alors.

Freemaster
08/04/2012, 15h16
apt-get install ia32-libs

Gatuso
08/04/2012, 10h55
C'est bon j'ai réussi a installer ts3 serveur mais maintenant j'ai un autre problème quand je veut installer JTS3 ServerMob et bien il y a screen qui ne veut pas s’installer

Cordialement Gatuso

Gatuso
08/04/2012, 00h02
TeamSpeak 3 server started, for details please view the log file
./ts3server_startscript.sh: line 54: ./ts3server_linux_x86: No such file or directory


voila ce que sa me marque quand je veut le start

foxyfox
07/04/2012, 23h45
logs?

Gatuso
07/04/2012, 23h33
bonsoir je viens me tourner vers le forum car j'ai commander un VPS Kimsufi 2Go avec Debian 6.0 et j'ai installer teamspeak3 serveur dessus

le fichier ce télécharge bien et il et bien extrait
mais quand je veut lancer le serveur impossible il me marque qu'il a crashé

des personne qui pourrait éclairée pour résoudre ce problème svp?

Cordialement Gatuso