OVH Community, votre nouvel espace communautaire.

ST546 offre nobox et mtu


sergio_ovh
06/05/2012, 13h44
un petit up pour dire que j'ai résolu mon problème avec 3 commandes telnet

diabless6
14/04/2012, 16h18
Citation Envoyé par sergio_ovh
un petit up
Un petit down hihi!

D-Link> sys server load
D-Link> ip nat loopback on
D-Link> sys server save all

ça à l'air de marcher comme ça, mais après je ne sais pas, si ça fait une grande différence avec "save" tout seul

Surtout que si ya une panne de coran hihi ça s'efface mes activations

J'avais téléphouné chez Dlink, j'ai eu un chrétin bien sympa mais pas foutu de me donner ce que je voulais non du pipe en bois a par me dire fallait acheter le modèle au dessus bien sure ! Autant dire que j'é lui ai volé dans les plumes quand j'ai entendu ça. J'ai fini par trouvé the solution sur un forum italiano pour activer ce foutu loopback de chiote même pas actif par défaut et changer d'autres paramètres qui ne sont pas dans l'interface pardi, c'est le travailler moins pour gagner plus ça . Ces ordures brident leurs modems pour que l'on achète plus cher.
Ben les oiseaux, ils savent vendre et s'en mettre plein les poches les voyous avec leur made in RPChiote dont WIFI n'est même pas capable de traverser un pauvre mur made in 1950 Par contre moi, je reçois tous les modem du coins SFR BBOX et compagnie...

Enfin bref, ça marche sans se toucher chez moi "save all"

sergio_ovh
13/04/2012, 11h24
un petit up

diabless6
30/03/2012, 17h44
Ha bon. Je vais essayé chez moi saveall si ça marche

sergio_ovh
30/03/2012, 16h09
bonjour diabless6,

la commande que tu m'indiques n'est pas la bonne
sur un thomson, il faut faire saveall

diabless6
30/03/2012, 10h41
Bonjour,

Sous une session telnet, pour sauver je crois qu'il faut faire ça :

sys server save

Mais, je ne suis pas spécialiste de la chose, sous mon Dlink ça marche, mais quand ya un coupure de courant, ça s'efface

sergio_ovh
29/03/2012, 13h44
en fait je croyais que la ligne ajoutée dans le user.ini suffisait mais non
j'ai réglé le pb d'upload par ftp

sergio_ovh
29/03/2012, 13h40
problème résolu

sergio_ovh
29/03/2012, 13h17
j'essaye de mettre par ftp sur le ST546 un user.ini modifié, mais impossible de l'uploader ??

sergio_ovh
29/03/2012, 12h51
Bonjour,

je suis en possession d'un modem thomson ST546 avec une offre nobox,
je n'arrive pas à résoudre un problème, à savoir que quand je modifie mon MTU par telnet j'ai un warning:
Warning : the changes on a dynamic IP interface will not be saved.

ce qui a pour conséquence quand je reboot mon modem, le MTU reviens à 1492 et ne conserve pas la valeur souhaitée de 1432.

j'ai essayé en faisant deconnecter par l'interface web, en débranchant la ligne de la prise murale, mais j'ai toujours le warning.

quelqu'un aurait il rencontré le même problème et réussi à résoudre la chose ?

merci d'avance de me lire et de me répondre