OVH Community, votre nouvel espace communautaire.

PB de serveur SMTP (erreur 553)


newton
02/03/2004, 09h22
Les 2 configs sont strictement identiques !

TranSGeniK
01/03/2004, 19h32
Dans ta configuration sur d'outlook dans le champs adresse de messagerie utilises-tu la même adresse de messagerie sur chaque poste?
Ton serveur SMTP refuse l'adresse email que tu indiques en émetteur.

newton
01/03/2004, 18h38
Outlook sur les deux machines.
Le pb vient du serveur mais je ne sait pas pourquoi !

TranSGeniK
01/03/2004, 18h27
Je n'en doute pas, mais certains logiciels ne gèrent pas le @ dans les noms de login par exemple, dans certains cas il faut remplacer le @ par un _.
Le problème peut provenir de ton logiciel de relève de courrier.
Utilises-tu le même logiciel sur le poste A et B?

newton
01/03/2004, 09h27
Tu penses bien que j'ai verifié !

TranSGeniK
29/02/2004, 19h01
553: Requested action not taken: mailbox name not allowed

Le nom de la boîte n'est pas autorisé.
Tu dois avoir une mauvaise config de ton logiciel de relève de courrier au niveau du login.

newton
29/02/2004, 18h06
Bonjour,

j'ai un dedié sur lequel j'ai un pb d'envoi de mail

J'ai configuré deux postes A et B identiquement pour la reception et l'envoi de mail
Serveur pop et smtp identiques

J'ai le meme compte pop et le meme mot de passe configuré sur les deux postes
Le poste A est sur un LAN derriere un routeur avec une ligne adsl Nerim
Le poste B est possede un routeur numeris et passe par Free

Pas de pb de reception sur les deux postes par contre le poste B ne peut pas envoyer de mails (erreur stmp 553). Le poste A lui ne pose aucun pb

Je ne vois pas d'ou peut venir l'erreur.
Si ne remplace le smtp du serveur B par mon second serveur smtp sur un autre dédié je n'ai pas de pb d'emission

Avez vous une idee ?

Merci