OVH Community, votre nouvel espace communautaire.

Serveur le plus proche : Lyon? ^^


Fendo
22/01/2012, 11h00
Ah ouais.
C'est comment dire... Hyper gênant.

Y'a p'têt moyen de contourner en activant l'ipv6?
Ah bah pas moyen d'activer l'ipv6 oud e changer de lns dans mon manager. xD

Speedtest a toujours été très stable chez moi, là il me sort que lyon, avant il me sortait que ovh roubaix quand j'étais chez free. ^^

J'vais probablement les appeler pour savoir quand ça sera résolu.

Edit : Mais bizarrement ça le fait sur mes deux pc, mais pas sur mon iphone connecté en wifi, qui lui trouve bien le serveur de roubaix comme étant le plus proche... :/
Etrange...
testé avec un troisième pc : Encore sur lyon par défaut, huhu. ^^

gbetous
22/01/2012, 08h42
Pour l'étranger, oui, il y a qques soucis : OVH a récupéré un pool d'adresses qui étaient Russes jusqu'à présent. Voir le thread ici

Speedtest, à chaque fois que je me connecte il me sort un serveur différent, donc je n'en ferais pas vraiment cas je pense... peut-être est-il lui aussi perturbé par les adresses Russes ?

Fendo
21/01/2012, 21h55
Bonjour à tous!

Nouvelle abonnée offre NoTv!, de Lille, mon accès est opérationnel depuis ce matin apparemment.

J'ai installé le modem j'ai dû le réinitialiser à un moment pour avoir accès à internet...
Soucis :
-Je ne peux pas voir certaines vidéos en france car on me dit que je suis à l'étranger (?)
-Lorsque je fais un speedtest, il me propose par défaut le serveur de Lyon, alors que crois savoir qu'entre deux il y a roubaix voire paris. ^^

-Peut-être est-ce lié, mais ma synchro est un peu moins bonne qu'avec free (18 300 contre 19 700 chez free), ou peut-être est-ce parce que c'est le début de la connexion et qu'il faut tester?

-Enfin, la commande telnet pour changer la mtu ne fonctionne pas chez moi, on me répond que le paramètre de l'interface "Internet" (dans intf=Internet) est invalide...

Voilà, je pense surtout que c'est un soucis de configuration du modem mais je n'ai pas trouvé de commande telnet pour changer de serveur par défaut...


Merci d'avance!