OVH Community, votre nouvel espace communautaire.

Deconnexion et perte débit


gladatorius
24/01/2012, 14h33
ouai bah on verra bien, tinquiete

cc76
23/01/2012, 19h17
Citation Envoyé par Gaston_Phone
Bon courage, car il te faudra démontrer que OVH a tort, ce qui n'est pas forcément le cas.
18 mois chez sfr, aucun pb, je regrette d'avoir changé...

Gaston_Phone
23/01/2012, 19h04
Citation Envoyé par gladatorius
moi si le probleme est pas résolu, je ferai opposition au prélèvement.
Bon courage, car il te faudra démontrer que OVH a tort, ce qui n'est pas forcément le cas.

gladatorius
23/01/2012, 18h38
moi si le probleme est pas résolu, je ferai opposition au prélèvement.

cc76
23/01/2012, 17h40
bonsoir

moi pareil, inscription le 6/1/2012
reception box mise en service le 14/1/2012
15, 16, 17 : ok
depuis, perte de debit importante, déconnexions
ce matin, 9 jours après la mise en service donc, je demande la résiliation.
on me répond ce soir que je suis engagé pour 12 mois.
c'est ça le 0 frais de résiliation ???

ah oui, j'ajoute que je n'ai toujours pas le téléphone non plus

gladatorius
22/01/2012, 12h30
apparemment je serais sur une collecte SFR et pas mal de probleme avec ceux-ci d’après ce que je voit sur les posts des gens qui se plaignent des déconnexions.

gbetous
22/01/2012, 08h35
Citation Envoyé par Gaston_Phone
Quelle démonstration simpliste! Depuis quand fais-tu des télécoms ?
Je carricaturais, mais que peut faire de plus l'opérateur ? (c'est une vraie question hein ? pas de l'ironie).

Le classique c'est pas de connexion du tout, parce que les fils sont mal branchés ou débranchés, mais de là à provoquer des déconnexions... il y a des réglages sur la carte ? On peut mettre plus ou moins de puissance dans le signal ?

jakf
21/01/2012, 22h07
Bonsoir

Ca vaut peut être le coup de passer les vérifications proposées dans un autre Post à problème assez similaire :
http://forum.ovh.com/showthread.php?t=76632
A+

gladatorius
21/01/2012, 21h48
ouai donc en clair je ferai mieux de changer de cremerie, parce qu au début on me dit que ca viens du modem, j'en rachète un c'est toujours pareil, après je suis abonné chez OVH, donc je vais pas appeler orange pour qu il regarde ma ligne.

Gaston_Phone
21/01/2012, 20h28
Citation Envoyé par gbetous
Une connexion ADSL c'est 2 fils qui vont de chez toi au NRA. Si ces fils sont branchés au bon endroit, que faire de plus ?
Quelle démonstration simpliste! Depuis quand fais-tu des télécoms ?

Gaston_Phone
21/01/2012, 20h27
Citation Envoyé par gladatorius
Je ne voit pas trop ce que viens faire le neon dans une connexion adsl ?
Toi non, mais ton modem ADSL surement!

gbetous
21/01/2012, 20h14
Autant j'ai du mal à croire qu'un néon chez le voisin te perturbe ta connexion, autant je reconnais que OVH n'y est pour rien entre le NRA et chez toi (sauf si t'es réellement dégroupé OVH, et encore, mis à part mettre une carte dans le NRA et y brancher les fils...). Une connexion ADSL c'est 2 fils qui vont de chez toi au NRA. Si ces fils sont branchés au bon endroit, que faire de plus ?

Dans ton cas, t'es bon pour essayer de comprendre ce qui a bien pu se passer pour modifier ainsi la qualité de ta connexion.

gladatorius
21/01/2012, 18h21
non je suis en maison individuelle et il n y a pas eu de changement aux alentours, pourquoi ca serai toujours la faute de l'abonné les problèmes et jamais du FAI ? Apparemment pas mal de personnet ont des soucis de coupure chez OVH, pas très réjouissant tout ca.

enki
21/01/2012, 17h45
Perturbation magnétique.
Alors si ta ligne tel passe pas loin d'un néon...

gladatorius
21/01/2012, 17h27
Je ne voit pas trop ce que viens faire le neon dans une connexion adsl ?

Gaston_Phone
21/01/2012, 13h03
Quels changements as-tu eu dans ton entourage : Ton domicile, ta rue, tes voisins ?

Il suffit d'un nouveau/changement néon à la devanture du magasin en dessous de ton appartement pour avoir des erreurs de réceptions de l'ADSL.
Quant le taux d'erreurs dépasse un seuil, il y a déconnexion suivie d'une reconnexion.

Même cause avec un défaut électrique sur un appareil de ta maison.

gladatorius
21/01/2012, 12h49
Bonjour

Juste pour signaler que j'ai depuis un bon mois des pertes de connexion ou de débit importante tous les jours et même plusieurs fois par jours (alors que tout fonctionnait bien pendant la phase beta et pendant 14 ans chez orange)

un technicien m'a dis que ça venait de mon modem, donc je rachète un modem neuf (linksys x3000) et bien c'est la même galère, cela commence a être très pénible.

A chaque fois que je reboot le modem tout reviens à la normal, mais ce n'est pas une solution en soit

merci de votre aide

Ident: gj80514-ovh