OVH Community, votre nouvel espace communautaire.

[ecofax] Mon fax est-il bien envoyé ?


manu71
19/01/2012, 07h17
pour info :
La réception d'un FAX n'a rien changé au problème. Par contre, j'ai envoyé un 2ème FAX quelques jours plus tard (au support pour faire un test) et là, tout est rentré dans l'ordre. Ce FAX était présent dans FAX envoyés et le 1er FAX qui n'aparaissait pas s'est enfin affiché...

manu71
05/01/2012, 06h41
Comme indiqué juste au-dessus, j'ai bien relancé le programme (sous-entendu bien sûr quitter EcoFax et relancer). Rien ne change, mon Fax n'apparaît pas. Y compris en ayant désactivé tout ce qui pouvait bloquer (antivirus, pare-feu).
D'ailleurs mon FAX envoyé n'est toujours pas présent ce matin (mon ordinateur ayant été arrêté cette nuit, tout a été redémarré ce matin : ordinateur et EcoFax).

Gaston_Phone
04/01/2012, 19h15
Il faut quitter EcoFax, puis le relancer une minute après.

manu71
04/01/2012, 17h35
Pas de réponse concrète pour le moment... Le support voit bien mon envoi de FAX mais il n'apparaît pas dans EcoFax. Il m'a proposé le classique désactiver antitivirus et pare-feu et relancer le programme. Ce qui a été fait, sans changement...
Un bug ?? A suivre...

manu71
04/01/2012, 13h29
Pour info, j'ai envoyé cette question au support.

manu71
04/01/2012, 09h26
Bonjour,
Je découvre le service FAX OVH. J'ai choisi le logiciel Ecofax pour ça. J'ai ouvert un PDF et je l'ai envoyé à mon correspondant. J'ai eu une barre de chargement qui après 100% à indiqué "en attente de la réponse du serveur de fax" puis a disparu. Dans le logiciel, je n'ai aucune trace du fax dans FAX transmis (ni dans FAX en échec ou FAX en cours). Pas d'e-mail, pas de notification... Comment savoir si mon FAX a bien été transmis ?
J'ai bien entendu essayé plusieurs fois le bouton "ré-actualiser" sans succès...