OVH Community, votre nouvel espace communautaire.

Open Classifieds


zyres
22/07/2012, 16h15
Bonjour voici la solution de la page blanche aprés installation du scipt open classifieds :
aller dans votre dossier racine sur votre serveur ensuite dans le dossier ou vous avez installez open classifieds ensuite dans le dossier INCLUDES
ensuite éditer le fichier config.php
sur la 77 ligne modifiez la pour obtenir : define('CACHE_TYPE','fileCache');
sauvegardez et voila le tour est joué .
du courage a tout le monde et bon ramadan aux musulmans

wp123
07/07/2012, 14h45
Citation Envoyé par testwiwi
Bonjour,
Je suis en train d'installer un script "open classifieds"d'annonces gratuites sur mon site(base de données et serveur ovh). L'installation ce déroule bien, sauf que à la fin j'ai une page blanche sans aucune erreur de script marquée sur la page.

Quelqu'un a t'il déjà eu ce problème et savez vous comment fait on pour accéder au fichier php.ini ?

Merci d’avance pour vos réponses.
l'installe open classifieds et moi ça ne marche pas je ne sais pas quoi mettre pour les parametres de ma base mysql
merci
piot.william@free.fr

Nour2
04/03/2012, 11h23
Quelle est la solution testwiwi?

kalgani
21/02/2012, 21h31
Citation Envoyé par testwiwi
Bonjour,
Je suis en train d'installer un script "open classifieds"d'annonces gratuites sur mon site(base de données et serveur ovh). L'installation ce déroule bien, sauf que à la fin j'ai une page blanche sans aucune erreur de script marquée sur la page.

Quelqu'un a t'il déjà eu ce problème et savez vous comment fait on pour accéder au fichier php.ini ?

Merci d’avance pour vos réponses.
Auriez-vous l'amabilité de m'indiquez comment installer Open Classifieds ?
Merci d'avance.

Blueserver
19/01/2012, 19h07
Et ?

testwiwi
02/01/2012, 00h19
Cool, je viens de trouver la solution

testwiwi
01/01/2012, 18h04
Bonjour,
Je suis en train d'installer un script "open classifieds"d'annonces gratuites sur mon site(base de données et serveur ovh). L'installation ce déroule bien, sauf que à la fin j'ai une page blanche sans aucune erreur de script marquée sur la page.

Quelqu'un a t'il déjà eu ce problème et savez vous comment fait on pour accéder au fichier php.ini ?

Merci d’avance pour vos réponses.