OVH Community, votre nouvel espace communautaire.

Plus d'accès en dehors du réseau ovh


yhzarcali
27/11/2011, 13h30
Citation Envoyé par svnet
On est pas en ADSL2+.
Chez moi le modem est paramétré pour accepter l'ADSL2+
Mais je peux constater qu'il synchronise en mode "ADSL_G.dmt"
et pas de possibilité d'intervenir sur le fastpath contrairement à ce qui m'était indiqué avant abonnement et au test d'éligibilité



Chez free j'avais :


En résumé "collecte", bienvenue chez SFR
Cordialement
Bah question débit c'est sûr que si on est dégroupé par FREE.FR ça sera mieux qu'OVH. Mais bon, après il y a le peering qui chez free est à chié.

svnet
27/11/2011, 11h22
Citation Envoyé par vana
Moi j'ai chuté plus bas !

Qui dit mieux ?

Autrement je soupçonne qu'on n'est pas en ADSL2+ !!

Octave, au secours !!!
On est pas en ADSL2+.
Chez moi le modem est paramétré pour accepter l'ADSL2+
Mais je peux constater qu'il synchronise en mode "ADSL_G.dmt"
et pas de possibilité d'intervenir sur le fastpath contrairement à ce qui m'était indiqué avant abonnement et au test d'éligibilité

Citation Envoyé par du bon wikipedia
G.DMT

G.992.2 Émetteurs-récepteurs de ligne d'abonné numérique asymétrique sans filtre séparateur (ADSL)
Chez free j'avais :
Citation Envoyé par toujours du bon wikipedia
G.Lite


G.992.5 Émetteurs-récepteurs de ligne d'abonné numérique asymétrique (ADSL) - ADSL2 à largeur de bande étendue
En résumé "collecte", bienvenue chez SFR
Cordialement

vana
27/11/2011, 11h08
Citation Envoyé par svnet
Oui collecte ou pas collecte DSLAM OVH ou pas DSLAM OVH ???
Pourtant bien dégroupé OVH:
Free : 14 M/1024K
OVH : 8 M/800K
Moi j'ai chuté plus bas !

Qui dit mieux ?

Autrement je soupçonne qu'on n'est pas en ADSL2+ !!

Octave, au secours !!!

svnet
26/11/2011, 19h38
Citation Envoyé par vana
Par contre depuis que je suis passé sur d'Orange à OVH, je suis passé de :
14768 kbps / 1192 kbps à 5701 kbps / 492 kbps !

C'est désespérant, le SAV ne fait rien !

J'adore OVH, donc je reste encore.

NRA 84007AGP
Oui collecte ou pas collecte DSLAM OVH ou pas DSLAM OVH ???
Pourtant bien dégroupé OVH:
Free : 14 M/1024K
OVH : 8 M/800K

vana
26/11/2011, 19h29
Citation Envoyé par svnet
Ca semble être revenue mais d'après le bugtracker ça fonctionne sur un routeur temporaire le temps de résoudre le problème.

Pour ceux qui ont la chance d'avoir un serveur dédié chez ovh tout en étant un bon geek linux, avec un VPN de configuré dessus, via ce dernier on peut surfer sur le net

Cordialement
Idem, VPN + proxy pour surfer, mais c'est rentré dans l'ordre.

Par contre depuis que je suis passé sur d'Orange à OVH, je suis passé de :
14768 kbps / 1192 kbps à 5701 kbps / 492 kbps !

C'est désespérant, le SAV ne fait rien !

J'adore OVH, donc je reste encore.

NRA 84007AGP

anicet
26/11/2011, 18h42
Aucun souci depuis Bordeaux.

svnet
26/11/2011, 18h22
Ca semble être revenue mais d'après le bugtracker ça fonctionne sur un routeur temporaire le temps de résoudre le problème.

Pour ceux qui ont la chance d'avoir un serveur dédié chez ovh tout en étant un bon geek linux, avec un VPN de configuré dessus, via ce dernier on peut surfer sur le net

Cordialement

max13fr
26/11/2011, 18h10
Adsl ok aussi du côté de Marseille, par contre pas de téléphone :
Appels sortants n'aboutissent pas et entrants tombent sur répondeur, pareil chez vous ?
A+

yhzarcali
26/11/2011, 18h07
Je confirme le retour du routage.

tigrou2408
26/11/2011, 18h04
Avec ovh c est beta sur tous les services tout le temps toute l année lol.... Mais ça s'appel l'innovation il parait ;-)

Val-
26/11/2011, 17h56
C'est pareil pour moi... Sauf qu'au bout de 6 semaines de galères, je vais m'en aller de chez OVH : pas de service client, une box qui ne fonctionne que quand elle veut, débit extrêmement lent à certains moments (j'ai l'impression d'être en 2000 au fin fond de la Lozère), et le pompon : c'est tous MES appareils qui ne fonctionnent pas ! Cela ne peux pas venir d'eux !
Devant autant de mauvaise foi, je m'incline !

domcars0
26/11/2011, 17h54
Ah ouais là ...bravo les petits !!

Masure
26/11/2011, 17h54
Si ca continue je vais vite résilier. Beta ou pas, ce n'est pas une excuse, la qualité de service n'est pas au rendez vous.

3 mois pour construire ma ligne, deconnexions frequentes, gestion des commandes et des tickets buggées, modem pro qui est configuré en adsl2plus alors que le dslam ne le permet pas, ...

Je suis consterné.

P'tit g
26/11/2011, 17h51
C'est ok pour moi aussi.

cyrus57
26/11/2011, 17h50
bon temps de reaction comme meme pour un samedi soir ;-) Bravo

Thom34
26/11/2011, 17h50
idem c'est revenu..

flyboy
26/11/2011, 17h49
Retour à la normale !

cyrus57
26/11/2011, 17h49
Chez moi c ok now !!

P'tit g
26/11/2011, 17h44
Une tâche travaux vient d'être ouverte.
http://travaux.ovh.net/?do=details&id=6105

[edit] grilled

tigrou2408
26/11/2011, 17h44
Oui c est bien ce que je crains le temps de réaction un samedi soir...
Mais ce genre de panne généralisée ça devient pénible.

BAdr.
26/11/2011, 17h44
Citation Envoyé par yhzarcali
Il faut attendre un peu qu'ovh réagisse.
Cert, mais y'a toujours quelque chose avec cette adsl pas cher.

cyrus57
26/11/2011, 17h43
http://travaux.ovh.net/?do=details&id=6105

Je crois que c'est en cours

yhzarcali
26/11/2011, 17h40
Citation Envoyé par cyrus57
idem depuis la moselle... on vois pas les travaux en ligne ?
Il faut attendre un peu qu'ovh réagisse.

tigrou2408
26/11/2011, 17h36
Idem région lyonnaise plus rien ne marche, je crois que c'est plantage général une fois par mois chez OVH/SFR....

Et rien sur la page travaux...

cyrus57
26/11/2011, 17h33
idem depuis la moselle... on vois pas les travaux en ligne ?

P'tit g
26/11/2011, 17h30
Même problème depuis Toulouse, pas d'accès internet hors OVH.

Thom34
26/11/2011, 17h29
idem j'etais sous le lns paris j'ai essayé lyon et ça ne marche pas non plus ...

managerV5 semble impossible d’accès ...et ça tombe un week end :-p

Masure
26/11/2011, 17h29
Idem

yhzarcali
26/11/2011, 17h25
Pour une fois, c'est pas la faute de SFR.

domcars0
26/11/2011, 17h21
Idem ici.... via le POP de Marseille.

yhzarcali
26/11/2011, 17h21
Je pense que l'on peut confirmer qu'il s'agit bien d'un problème global.

flyboy
26/11/2011, 17h21
Bonjour,

Je confirme !

Target Name: www.google.com
2 69 ms 68 ms 67 ms 74 ms 69 ms par-1-rdb.fr.eu [178.32.37.1]
3 68 ms 67 ms 68 ms 115 ms 69 ms th2-1-6k.fr.eu [178.32.37.138]
4 * * * * * [-]
5 * * * * * [-]
...

maxdow
26/11/2011, 17h15
Idem, pas d’accès internet hors OVH

yhzarcali
26/11/2011, 17h12
Problème temporairement résolu, voir: http://travaux.ovh.net/?do=details&id=6105

Bonjour,

Il semblerait que depuis 10 minutes, le routeur permettant d'accéder en dehors du réseau OVH soit hors service:

2. par-1-rdb.fr.eu 0.0% 45 53.1 56.0 48.1 137.3 13.7
3. th2-1-6k.fr.eu 0.0% 45 51.3 64.1 49.2 116.2 18.0
4. ???

Constatez-vous le même problème ?

EDIT: Il s'agit d'un problème BGP avec un routeur d'OVH.

Merci