OVH Community, votre nouvel espace communautaire.

Perte ADSL, modem TG585v8 repassé en routeur, perte Login/MdP !


fchava
23/11/2011, 15h05
Bon, au final, il ne devrait pas y avoir de mot de passe, même pas de fenêtre de demande de mot de passe.
Pour l'interface telnet, il suffit de mettre Administrator et le mot de passe vide.

Pourquoi ça ne marchait et ça remarche ? Par ce que j'ai recommencé le reset jusqu'à avoir accès à l'interface…

Le lendemain, en voulant accéder sur la page web d'administration de la bête, je me suis encore retrouvé "enfermé dehors" !
Deux reset après, c'est redevenu normal. Pour combien de temps ?!

Merci pour votre aide.
Le smiley offert pour vous lecteur :

fchava
22/11/2011, 10h49
Ont aussi été testés :
  • Administrator /
  • Administrator /
  • Administrator /
  • Administrator /
  • Administrator /
  • Administrator /

avec les versions du login :
admin, Administrator, Admin

En vain /o\

svnet
22/11/2011, 10h34
bonjour,
essayez de mettre admin pour le login et le n° série (sous la forme CPxxxxxxxx) du modem comme mot de passe en respectant la casse.

Cordialement

fchava
22/11/2011, 10h20
Merci pour les suggestions, donc sur le TG585v8
Administrator / Administrator
n'est pas le couple gagnant…

Et la documentation suggérée ne fourni pas le duo de choc…

Grand jeu concours, j'offre un smiley a qui trouve l'équipe gagnante du 192.168.1.254 après un reset !

cactus40
21/11/2011, 19h17
Je sais pas si c'est le même mais sur un reset de mon tg784n le login et mot de passe sont : Administrator/Administrator

Sinon essaye de récupérer le manuel utilisateur sur le lien suivant
http://www.technicolorbroadbandpartn...le.php?id=7064

fchava
21/11/2011, 18h37
Bonsoir,

La semaine dernière, après une chute progressive du débit (déjà pas fou-fou à la base), j'ai perdu ma connexion ADSL.
Le support d'OVH ne voulant pas m'aider sans que je repasse le modem starter (TG585v8) en modem-routeur (et oui, j'avais du la passer en mode bridge à cause du freeze en cas d'utilisation du protocole XMPP (jabber/gtalk)).

Pour repasser le TG585v8 en mode routeur, j'ai du faire un reset avec le bouton (c'est la procédure que j'ai trouvé).
Seulement voilà, je ne peux pas me connecter sur l'interface d'admin par ce que je ne connais pas le couple login / password (utilisateur / mot de passe).
J'ai essayé :
  • admin / admin
  • Administrator /
  • Administrator / admin


Savez-vous quel est ce mot de passe ?

Merci a vous la communauté,