OVH Community, votre nouvel espace communautaire.

[urgent] probleme de creation et connexion boite email


Douifre
08/11/2006, 21h33
J'ai le meme probleme que vous... serveur dedie sous plesk et n'arrive pas à connecter le pop ni le smtp...
Mais comme je suis nul... auriez vous la gentillesse de me donner votre paramétrage exact dans outlook ?
Mes adresses créées dans plesk sont par ex fdouin@i-kiosque.fr... est que le login sous outlook est fdouin ou fdouin@i-kiosque.fr ?

Merci de votre aide, je suis bien bloqué...

Frederic

Deftronic
06/11/2006, 21h11
bonjour
Je up ce topic car j'ai exactement le même probleme
je m'arrache les cheveux, je n'ai pas non plus acces a webmail :/

Quelqu'un aurait une solution

Merci

C.Boone
10/04/2006, 09h25
[edit] mais pkoi il mets toujours mes messages en double ?

C.Boone
10/04/2006, 09h25
Mon problème je le rapelle concernait la messagerie dans le cadre d'un serveur dédié.

Lorsque j'utilisais mail.domaine.com comme pop, je n'arrivait pas à recuperer mes mails, le contact ne se faisant pas.

Pour y remedier, j'utilise en pop le nsxxxx.ovh.net de mon serveur dédie, et c'est plesk qui s'occupe de faire le reroutage correctement.

Comme le login est l'email, grace à @domaine.com plesk est capable de savoir a quel domaine l'email est ratache et donc de quel compte il s'agit.
Et il me permet de recuperer mes mails sans probleme.

voila, tout simple :-)

proteine
07/04/2006, 10h44
j'ai acheté une solution mxplan sur mon hébergement mutualisé 240plan pour obtenir des pop sur mes différents nom de domaine .

Pour l'instant, je n'arrive pas à configurer correctement mon menu dns du nom de domaine concernée.

par ailleurs, je ne comprends pas votre solution "

On pointe directement sur le ns du domaine dédié (nsxxxx.ovh.net) et comme le login est en @domaine.com il fait le tri tout seul. "

Pourriez vous détaillé votre solution

avec mes remerciements

C.Boone
01/04/2006, 12h06
Merci, c'est résolu. On pointe directement sur le ns du domaine dédié (nsxxxx.ovh.net) et comme le login est en @domaine.com il fait le tri tout seul.

Maintenant c'est avec le webmail que ca coince, il pointe sur la page de garde de plesk

arno
01/04/2006, 12h02
C.Boone écrivait :

Dans outlook, voici ce que j'entre comme infos :
pop3 : mail.machineasoda.com
nom d'utilisateur : contact@machineasoda.com
password : xxxxxxxx
nom d'utilisateur : contact%machineasoda.com
me semble t il

C.Boone
31/03/2006, 09h50
Le support téléphonique ne repond pas aux questions dédié mais uniquement mutualisé. :-/

je ne voulais pas faire de cross post mais la ca devient vraiment urgent.

Merci quand meme pour le message ;-)

Shadow aok
31/03/2006, 09h22
Je ne peux malheureusement pas vous aider mais vous auriez dû poser cette question dans dédié.
Sinon adressez vous au support voir au support téléphonique si vous êtes pressé.

C.Boone
30/03/2006, 21h02
Bonsoir,

A la suite du Gros probleme de Redbus, j'ai decide de changer d'hebergeur et de m'expatrier chez OVH.
J'ai donc pris un serveur dédie en vitesse pour recuperer assez vite mes sites et ceux de mes clients.
Sur mon serveur j'ai une interface plesk (ce que j'avais deja chez amen) mais je rencontre quelques problemes et par exemple pour recuperer mes mails.
Cela doit etre un tout petit truc qui bug mais je ne trouve pas quoi et la je commence a devenir fou.

Je vais essayer d'etre le plus clair possible dans mes explications.

Prenons le site www.machineasoda.com
Tous mes DNS pointent correctement sur :
ns2521.ovh.net
ns.ovh.net

j'ai configuré le dns secondaire comme il faut, il est declare sur mon dédie.

dans plesk je me retrouve avec ceci :
Host Type d'enregis. Valeur
machineasoda.com. NS ns.machineasoda.com.
ns.machineasoda.com. A 213.186.46.97
machineasoda.com. A 213.186.46.97
webmail.machineasoda.com. A 213.186.46.97
mail.machineasoda.com. A 213.186.46.97
ftp.machineasoda.com. CNAME machineasoda.com.
www.machineasoda.com. CNAME machineasoda.com.
machineasoda.com. MX (10) mail.machineasoda.com.
213.186.46.97 / 24 PTR machineasoda.com.

Quand j'essaie d'aller sur le webmail, j'arrive sur une page par defaut de plesk.

Quand j'essaie de retirer mon courrier, mes logins / mots de passe ne sont pas valides

Dans outlook, voici ce que j'entre comme infos :
pop3 : mail.machineasoda.com
nom d'utilisateur : contact@machineasoda.com
password : xxxxxxxx

J'ai essaye de changer le pop3 par pop ou pop 3 rien n'y fait.
j'ai essaye de changer le nom utilisateur par contact, contact%machineasoda.com et meme contact\%machineasoda.com comme je l'ai vu dans un des guides mais cela n'a pas marche non plus.
Je suis sur un serveur dédie, le pop doit donc etre en relation avec le serveur dédié non ?

J'y perds mon latin, et le reste. Des idées pour solutionner le problème ?

Merci pour votre aide,

C.BOONE