OVH Community, votre nouvel espace communautaire.

eco FAX + 64 bits


fchantret
06/08/2011, 00h14
Bonjour,

Il faut installer les libs de compatilibilités 32 bits, il s'agit du paquet ia32-libs

trefle
28/07/2011, 15h14
Bonjour,

je sais bien que le logiciel eco fax http://www.ovh.com/fr/sms_et_fax/logiciel_ecofax.xml n'est pas indispensable mais est il possible de fournir les sources ou une version .deb et .rpm pour les O.S. 64 bits ? ( vu que les os 64 bits et les 4GO se généralisent )

parce que même avec çà c'est pas top du tout ...
Code:
sudo dpkg -i --force-architecture ecofax_1.0a13-1_i386.deb
Merci,
Trefle.