OVH Community, votre nouvel espace communautaire.

Bug - Mise à jour EcoFax 1.0a12-1


fchantret
01/06/2011, 17h16
Merci de m'indiquer en privé, le numéro de FAX tel que vous l'avez renseigné sur l'onglet "Compte FAX OVH" (menu Outils --> Options) pour que nous puissions diagnostiquer le problème.

Eventuellement, l'heure approximative de la tentative d'envoi et l'IP serait un plus.

snico
01/06/2011, 15h25
Pour le sms il y avais le probleme dans le MOM et le manager.
Mais la ca remarche depuis ce matin.

fchantret
01/06/2011, 12h59
Citation Envoyé par snico
Bonjour,

Depuis hier on ne peut plus validé des expéditeur SMS!

Je pense qu'il ont fait une mise a jours qui pause beaucoup de souci!
Euh, là on parle plus de MoM, non ? Je vais vérifier mais je n'ai rien changé à ce niveau, je teste et remonter l'info aux équipes concernées si j'ai aussi le problème.

fchantret
01/06/2011, 12h59
Il faudrait vérifier dans les préférences de EcoFax que votre identifiant est bien au format 00339xxxxxxxx

Si ça n'est pas le cas, le remettre correctement et quitter EcoFax complétement avant de le relancer pour bien mémoriser ce login correct.

snico
31/05/2011, 12h10
Bonjour,

Depuis hier on ne peut plus validé des expéditeur SMS!

Je pense qu'il ont fait une mise a jours qui pause beaucoup de souci!

vdriez
30/05/2011, 21h54
Bonjour,

J'ai exactement le même problème mais sous windows.


Arbaces
27/05/2011, 19h44
Bonjour,

Je viens de mettre à jour ma version d'ecofax vers la version 1.0a12-1 (sous Ubuntu 10.04).

Depuis cette mise à jour, impossible d'envoyer des FAX, j'obtiens le message d'erreur :

L'envoi du document vers le serveur FAX a échoué : le compte utilisateur est inexistant.
J'ai bien vérifié mes informations de connexion, tout est bon. J'ai aussi testé l'envoi par email (pensant qu'il y avait un souci avec mon compte EcoFax Pro) et ça fonctionne très bien. Donc il me semble bien que le souci se situe sur le logiciel Ecofax.

Suis-je le seul dans cette situation ?


Cyril.