OVH Community, votre nouvel espace communautaire.

Adsl ovh


diabless6
20/05/2011, 15h46
Je regardais le log de mon modem :

05/20/2011 15:35:54 ADSL: down
05/20/2011 15:35:57 ADSL: wait initialize
05/20/2011 15:36:01 ADSL: down
05/20/2011 15:36:05 ADSL: wait initialize
05/20/2011 15:36:11 ADSL: initializing
05/20/2011 15:36:17 netMakeChannDial: err=-3001 rn_p=805cb310
05/20/2011 15:36:24 Last errorlog repeat 9 Times
05/20/2011 15:36:24 ADSL: UP
05/20/2011 15:36:25 MPOA Link Up
05/20/2011 15:36:25 bridge only start
05/20/2011 15:36:56 Call Failed
05/20/2011 15:37:05 CHAP Authentication Successful
05/20/2011 15:37:05 ppp_ready: ch:8061cd38, iface:80552434
05/20/2011 15:37:05 PPP get IP Address:178.33.166.116
05/20/2011 15:37:05 PPP gateway:178.32.37.1
05/20/2011 15:37:05 PPP subnetmask:255.255.255.255
05/20/2011 15:37:05 PPP primary DNS:91.121.161.184
05/20/2011 15:37:05 PPP secondary DNS:188.165.197.144
05/20/2011 15:37:05 Accept() fail

ça veut dire quoi les trucs en gras ? Ca fait pareil chez vous histoire de me rassurer ?

diabless6
19/05/2011, 11h05
Bon ben j'ai trouvé le problème de la baisse de mon débit et du manque de réactivité de la connexion: MTU

Alors, je sais pas le votre mais j'ai trouvé le mien en 1432, après je ne sais pas si je perds des packets ça me marque délais d'attente dépassés et pourtant j'ai une navigation fluide et rapide.

fildsl
18/05/2011, 15h38
Bonjour,
je suis connecté à ovh depuis une dizaine de jours (toujours en collecte sfr sans doute).
Mon débit à légèrement augmenté en download (7mbps/0,8 contre 6,5/0,8 avant).
La première semaine a été parasitée par des interruptions de lien ADSL avec renégotiation (10/15 linestate down/up par jour d'après les logs du tg784n). Pas très gênant pour surfer mais coupures de communications téléphoniques SIP garanties.
J'ai appelé le support et J'ai changé tous les branchements... Sans effet.

Finalement, nette amélioration depuis 3 jours. Plus de coupures. J'ai remis les connexions comme initialement. Tous va bien.
Mon téléphone analogique DECT Alcatel Versatis 500 fonctionne sans histoire .

Philippe

diabless6
18/05/2011, 11h57
Citation Envoyé par Hephera
Problème de canal wifi peut être ?
C'est en automatique donc ça devrait bien marcher.

Mais là, je m'énervais car j'avais pas l'interface de config du modem tout simplement parce que j'ai changé le port d'écoute 80 à l'origine

Par contre, là je suis vénère, mon débit à baisser sur plusieurs tests :

Dn = 1.46 Mbps
Up = 0.72 Mbps

Il y a un problème de stabilisation du débit j'ai l'impression.

Ils vont me faire regretter Bouygues là. La bêta test est pas très bonne pour le moment. On se fait une joie au début et après....Que je n'ai pas 14Mbps je m'en fou, mais au minimum 4Mbps

Je n'arrive pas non plus à régler le MTU du modem, en 1500, 1492 ça passe pas.

Xtiano
18/05/2011, 11h42
J'etais abonné chez Orange et ai resilie en Avril.
Depuis debut Avril l'ADSL avec le modem pro marche nickel (recu, deballé, branché et connecté en moins d'une minute). Je ne suis connecte qu'en Wifi avec un bien meilleur signal qu'avec ma Livebox.
Mes debits up/down se sont aussi ameliorés par rapport à Orange.
Vu que je me trouve à plus de 4 km du central mes debits sont faibles mais avant j'avais 1.2 Mbps down/250 kbpsup et maintenant 1.4 Mbps/600 kbps (valeurs moyennes bien sur).
Donc globalement tres satisfait de l'ADSL d'OVH.
Par contre cote telephonie j'ai un tel analogique sans fil (meme pas DECT) branche sur un des 2 ports du modem pro et la configuration ne s'est pas faite sans mal. Apres contact avec le support j'ai pu enfin utiliser mon tel pour passer mes appels (commandes telnet) mais le fait est que le modem pro n'est pas encore au point de ce cote-la.
Thomson et le support travaillent sur une mise à jour du code qui devrait stabiliser cette partie telephonie (date de distribution et de quelle maniere à definir).
En attendant je suis quand meme tres satisfait de mon passage d'Orange à OVH !

Hephera
18/05/2011, 10h30
Citation Envoyé par bshakes69
Bonjour
Le modem pro fourni par Ovh fonctionne nickel pour tout ce qui touche à l'ADSL et au réseau local cablé/wifi. Sarment est le 1er qui rencontre des soucis avec cette partie à ma connaissance.

Par contre, il fait preuve de plusieurs faiblesses en ce qui concerne la téléphonie, c'est à dire quand on veut utiliser des téléphones analogiques directement connectés dessus. Apparemment, la plupart des DECT Siemens sont touchés.

Je mettrais une réserve pour l'ADSL: Pour une raison inconnue, le modem Pro ne bascule pas en ADSL2/ADSL2+ mais reste en ADSL simple.

Concernant la téléphonie, je pense que c'est un problème de ports comme indiqué dans les différents postes. Une manipulation en telnet m'a permis de faire fonctionner tous les téléphones SIP derrière le modem.

bshakes69
18/05/2011, 10h17
Citation Envoyé par diabless6
Oui, enfin. Imputer le problème au modem pourquoi pas. Le thomson c'est un bon matos, je l'avais chez Bouygues aucun problème.
Bonjour
Le modem pro fourni par Ovh fonctionne nickel pour tout ce qui touche à l'ADSL et au réseau local cablé/wifi. Sarment est le 1er qui rencontre des soucis avec cette partie à ma connaissance.

Par contre, il fait preuve de plusieurs faiblesses en ce qui concerne la téléphonie, c'est à dire quand on veut utiliser des téléphones analogiques directement connectés dessus. Apparemment, la plupart des DECT Siemens sont touchés.

Hephera
18/05/2011, 09h57
Problème de canal wifi peut être ?

diabless6
17/05/2011, 19h31
Oui, enfin. Imputer le problème au modem pourquoi pas. Le thomson c'est un bon matos, je l'avais chez Bouygues aucun problème.

Moi, j'ai mon propre modem et bizarrement j'ai des petits tracassements et pourtant il est de marque Dlink.

Le serveur à l'adresse xxx met trop de temps à répondre.

Parfois le WIFI se coupe et revient ! Il est juste dans l'autre pièce à coté. Pourtant j'ai réglé le signal au max. Ici, en plus il y plein de box dans le coin alors je ne sais pas si c'est un problème d'interférences.

Et en se qui concerne internet, j'ai l'impression parfois en navigant que ça freine c'est pénible, ça va toujours bien au début...

Là, j'arrive même pas à accèder au 192.168.1.1 c'est dingue.

Sarment
17/05/2011, 19h13
Bonjour,

Me concernant j'ai passé la commande un vendredi et le jeudi suivant la ligne avait été basculée chez OVH puis le lendemain DHL se présentait avec le modem PRO (Thomson TG 784n) alors que je bossais un peu (donc retour chez DHL dormir le week end chez eux).

Donc on peut dire que la bascule s'est fait très vite. J'étais chez FT avant en degroupage total. Bon point donc pour OVH qui est très réactif.

Le jeudi lors de la bascule, n'ayant que la livebox sous la main, je suis passé dans les pages cachées de cette dernière et je l'ai forcé à utiliser les logins et mdp fournis par OVH (de base, elle n'accepte pas le changement de FAI). Cela marchait nikel. Débit légèrement supérieur à FT et surf hyper fluide. Yataaa!!! enfin un vrai FAI où c'est fluide (ex: plus de bridage sur les sites tels que youtube, etc...)

Peux être ai-je été trop satisfait ce premier jours car après réception du modem le lundi suivant, la galère a commencé. Le modem PRO qui est un thomson TG 784N, n'a jamais voulu fonctionné à partir de sa configuration d'origine. (problème de synchronisation que vous pouvez retrouver sur le fil concernant ce sujet)
Après avoir découvert d'où venait le problème, je me suis aperçu que ce modem bouffait environ un tiers de ma bande passante. Depuis, malgré mon insistance auprès du support OVH qui reste sec sur le sujet, il a retrouvé son carton d'emballage.

Conclusion : OVH oui. Le modem pro proposé (thomson TG 784n) NON et à éviter.

barme
17/05/2011, 18h47
Donc il est sans doute préférable de passer d'abord chez Bouygues avant d'aller chez OVH...

A partir de FT, j'en suis pour l'instant à l'étape : "Un incident a été déclaré chez France Télécom, nous sommes en attente de leur retour."

diabless6
13/05/2011, 18h40
Bonjour,

Je viens d'avoir juste l'ADSL en moins de 4 jours !

Pour l'instant aucun problème à signaler, j'ai mon propre modem.

J'avais 5000 kbps en download chez Bouygues.

Chez OVH :

Download Speed: 7158 kbps (894.8 KB/sec transfer rate)
Upload Speed: 758 kbps (94.8 KB/sec transfer rate)
Latency: 67 ms

Je suis ravie pour l'instant.