OVH Community, votre nouvel espace communautaire.

Momi pour iPhone


Cygy
10/03/2011, 12h11
Bonjour,

MoMi utilise des API Objective-C qui ne sont pas disponibles pour les versions antérieures à 3.2. Utiliser MoMi sur des versions iOS < 3.2 provoquerait alors des crashs.
Nous ne pouvons donc malheureusement pas descendre la version minimum.

eurower
10/03/2011, 10h08
Bonjour,

pourquoi faut-il avoir une version iPhone 3.2 au minimum pour utiliser cette application ?
Perso je suis encore à la version 3.0.1 et ne peut le mettre à jour ...

Pouvez-vous descendre la version minimum ou y a t-il réellement des fonctionnalités incompatibles avec les versions inférieures ?

Merci