OVH Community, votre nouvel espace communautaire.

souci d'accès a un site !


Gaston_Phone
31/03/2011, 21h08
As-tu essayé avec http://www.speedtest.net/ ?

tukuyomi
31/03/2011, 21h02
Le site mire.ipadsl.net (je peux le pinger cependant).
Oui, du reste, j'ai un accès à Internet tout à fait fonctionnel

Gaston_Phone
31/03/2011, 20h56
@ tukuyomi : Quel site ?
Accèdes-tu à d'autre sites ?

tukuyomi
31/03/2011, 20h52
Bonsoir, je n'arrive pas non plus à accéder à ce site, ni à d'autre du même genre (mire.sfr.fr, ...)
À contrario, d'autres sites (cable-info.net ou le testeur de debit de Free) m'indiquent des bandes passantes pouvant aller jusqu'à 2x ma synchronisation actuelle.
Mon Modem/routeur est un Netgear DGND3300.
Est-dû à un problème de configuration du routeur (taille MTU notament)?
Merci de vos réponses

Sosuke
28/02/2011, 14h00
certes je le lien donner fonctionne mais j'aimerai savoir pourquoi celui ci ne fonctionne pas avec la connexion ovh ? c'est pas un problème de dns d'ovh car nslookup me donne l'ip.

Sosuke.

steve4712
28/02/2011, 13h09
Ce site ne répond pas

Essaye plutôt ça : http://www.speedtest.net/

Sosuke
28/02/2011, 12h10
bonjour,

j'ai connecté le modem adsl fourni par ovh, tu se passe bien.
je vais sur divers site aucun problème.

en voulant aller tester le débit sur http://mire.ipadsl.net/speedtest.php
j'ai malheureusement "Le délai d'attente est dépassé " en continue.

le site fonctionne j'ai testé en freewifi.

je voulais savoir si mon cas est isolé ou non ? et pourquoi il n'y a que se site où je ne puisse avoir accès?

merci d'avance pour les réponses,

Sosuke.