OVH Community, votre nouvel espace communautaire.

ovh a fait une erreur ?


fabouney
06/02/2006, 20h10
Bonsoir,

oui j'ai du basculé mon hebergement sur un nouveau domaine, car le premiere que j'vais commander était déjà utilisé (super je le savais meme pas) et on repay pour un autre, enfin bref.

donc j'ai payé pr un autre nom de domain, qui lui est libre et repayer pour le basculement vers le nouveau domaine, seulement le basculement tjr pas fait, je suis a bout, il veule quoi OVH me ruiner c'est ca ? je vais commencer vraiment a etre désagréable faut pas exagérer.

cavapulser
06/02/2006, 17h44
Il faut aller voir dans le Manager, le domaine doit apparaître ainsi que l'hébergement (rubrique "Mutualisé"... Si les deux sont associés, ça devrait fonctionner.
Je peux te rassurer sur 1 point : ton domaine pointe vers 213.186.33.19 qui est l'IP du 60GP sur OVH...
Donc si le domaine existe et qu'il est bien chez OVH, ça devrait fonctionner, sauf si tout n'est pas OK au niveau des DNS Expert.

fabouney
27/01/2006, 11h19
Bonjour à tous, j'ai commander un 60gp chez ovh ainsi qu'un nom de domaine : reikienergie.com

seulement qd je tente d'accéder a www.reikienergie.com ou reikienergie.com, je tome sur webmail. ca fait plus de 48h a titre d'infos.

mon ip du domain reikienergie.com en A est 213.186.33.19.

petit truc en plus, dans les facturation de mon abonnement, je vois que la facturation du nom de domaine et non celui du 60gp qui est de 22¤ et des poussiere par an.

pourtant j'ai bien envoyer un mandat avec la reference de la commande du 60gp derriere etc.

je me demande donc si tt est correct.

ce qui est encore plus louches c'est que j'ai acces avec mes login et pass ftp sur le ftp du 60gp.

donc si quelqu un peut m'éclaircir, car la j'ai vraiment pas l'impression que sa vient de moi, surtout que j'ai pas touché au dns etc etc. tt est par default.

au revoir