OVH Community, votre nouvel espace communautaire.

Probleme SMTP OVH


cavapulser
06/02/2006, 09h15
L'incident "Yahoo" Tâche #759 — email vers yahoo.fr a été clôturé le 01/02/2006 à 9h35... Donc tout devrait bien aller...

J'ai reçu ce matin (06/02/2006) à 6 h 36 sur l'un de mes comptes Yahoo un mail expédié le 03/02/2006 à 17 h 29 par une entreprise...
Curieux, je suis allé voir les en-têtes : Devinez ? Expédié via OVH ! (EHLO 14.mail-out.ovh.net)

Tout cela n'est vraiment pas sérieux !

sbonnell
06/02/2006, 08h26
Bonjour,

Depuis vednredi je penses il y a aussi des problème avec GMail.
Je penses qu'il y a peut être des mails perdus (j'ai l'impression d'en avoir beaucoup moins que d'habitude) et le retard j'en suis sûr.

J'ai fait un test ce matin, envoie de 2 mail quasi identique depuis le même serveur SMTP (le miens) un directement vers mon adresse gmail et l'autre vers un mail hébergé sur OVH redirigé vers cette même adresse gmail.

Résultat:
  • envoie direct GMail: arrivé en quelques secondes
  • envoie par OVH: presque une heure (d'après les en-tête ça bloque entre 4.mail-out.ovh.net et mx.gmail.com.


Je ne vois aucun probleme sur http://travaux.ovh.com et rien dans liste hosting...

Stephane

Mick
30/01/2006, 11h22
Ca commence à être lassant ce genre de problèmes!
Les messages arrivent avec du retard, les blacklistages, voir les messages perdus et trop souvent de rouge sur le site TRAVAUX.

cavapulser
29/01/2006, 22h12
Voir OVH blacklisté chez Yahoo ? Ça peut être lié, et c'est en train de se résoudre (heureusment)...

rexet
29/01/2006, 22h02
Content de tomber sur ce topic !!
Moi ça fait une semaine que ça dure, ça devient insupportable et le retard ne se compte plus en heures mais en jours, inadmissible !

lecorse
18/01/2006, 13h38
Je confirme que ça fonctionne mal... Sur certaine adresse (tiscali notamment), il faut entre 10 min et 4h pour que les gens les reçoivent…

lecorse1975
18/01/2006, 10h58
J'ai jusqu'à 4h de latence...

Homer Jay
16/01/2006, 19h20
cavapulser écrivait :
Pour ce qui me concerne (240GP notamment), le SMTP et l'envoi par scripts CGI étaient OK la semaine dernière.
Par contre, à cet instant, je viens de faire un test et ça a l'air de coincer...
Ça concerne des serveurs différents, mais c'est vrai que 20 minutes pour passer de OVH à OVH... pas terrible. Merci pour ton témoignage.

cavapulser
15/01/2006, 18h44
En fait, par les serveurs 9 et 14 (pas saturés comme le 26), délai = 20 minutes pour l'envoi d'OVH à OVH.

cavapulser
15/01/2006, 16h42
Effectivement, les graphes des autres serveurs ne présentent pas cette anomalie.
Pour ce qui me concerne (240Plan notamment), le SMTP et l'envoi par scripts CGI étaient OK la semaine dernière.
Par contre, à cet instant, je viens de faire un test et ça a l'air de coincer...

Homer Jay
15/01/2006, 14h51
En passant, j'ai l'impression que ça a continué à mal marcher (distribution fortement retardée, voire mails perdus) toute la semaine, bien que le problème soit marqué «résolu» côté OVH (http://travaux.ovh.com/?do=details&id=738). Régulièrement, le serveur censé distribuer vers l'extérieur affiche une charge de 100%, je ne crois pas que c'est normal (http://26.mail-out.ovh.net/).

Est-ce que vous remarquez la même chose que moi?

L.Boggio
12/01/2006, 19h02
http://www.ovh.com/fr/support/communaute.xml
Inscrit toi à la liste "hébergement" comme conseillé, elle devrait être quasi-obligatoire, de par son caractère d'information principal d'OVH à ses clients.
C'est une liste à laquelle seuls les gens d'OVH peuvent poster, pas les clients.

Casper67
12/01/2006, 13h22
Merci de ta reponce mais c'est quoi Hosting@ et je le trouve où??

Casper67
12/01/2006, 12h21
Merci de ta reponce mais c'est koi Hosting@ ???

L.Boggio
12/01/2006, 10h11
Octave a posté hier sur Hosting@ à ce sujet, le problème est localisé et en cours de traitement.
Abonnces-toi à Hosting@

snakes
12/01/2006, 10h07
J'ai un XXLPLAN aussi et effectivement il arrive de temps en temps (plus ou moins fréquemment selon les periodes) qu'il y ai ces retards de livraison des emails.

C'est chiant quand on a un site de commandes et que les commandes vous arrivent avec plusieurs heures ou un jour de retard...

Casper67
12/01/2006, 09h32
D'autres personnes ont-elles remarquées un problème avec le serveur SMTP d'OVH, ces derniers temps ?

Il semblerait qu'un mail envoyé en utilisant ns0.ovh.net mette plusieurs heures pour parvenir à destination !!!

Apres avoir fait des tests je remarque que les mails arrivent avec beaucoup de retard ou meme n'arrivent pas à destination.

D'autre part, j'ai également remarqué un très net ralentissement des emails reçus depuis le début de l'année: suis-je le seul ?

( je précise que je suis en mutualisé XXlplan, et nous avons supprimer les filtrages mail)

Casper
cosbiotel.com