OVH Community, votre nouvel espace communautaire.

Site ovh via Accoona ! !


L.Boggio
20/12/2005, 13h36
Je vois pas le rapport entre ton message et le sujet du thread... Marrant, on dirait un spammeur de forums...

Cybersonic
18/12/2005, 05h55
bien oui, ta mis dans le mille

Et faite bien gaffe, parce que j'ai déja quelques PCs d'amis et familles qui sont déja infesté par cette saloperie

pour savoir si il est installé, faut soit faire une recherche du mot Accoona dans la base de registre

ou bien simplement indiqué une URL éronnée dans la barre d'addresse du navigateur
histoire d'activer ce foutu moteur de recherche qui remplace celui de Microsoft sans nous demandé notre avis

Le hic avec mes habitudes à moi, bien c'est que j'ai réduit les paramètres de sécurités à un niveau faible

en effet, étant un très grand surfeurs j'ai un énervement certains lorsque des sites ne s'ouvres pas faute d'un niveau de sécurité trop élevé sur le pc, ou de réglages activeX divers qui sont en mode désactivé

bien sur le revers de la médaille, c'est que parfois je me chope un truc ou l'autre
mais de toutes façons pour les plus aggressif et les plus malins, avec un niveau faible ou élevé, bien sa change pas grand chose, ils arrivent à passé par plusieurs portes

L.Boggio
17/12/2005, 00h48
En gros, c'est un X-ième spyware de merde qui s'installe en contrôle ActiveX...

Cybersonic
17/12/2005, 00h09
Oui éffectivement sa venai d'un problème de DNS chez OVH

en fait d'après la réponse du SAV "qui me parvient toujours dans un maximum de 24H... très bien d'ailleur"

c'est la correction d'un autre problème qui a engendré ce nouveau problème

Et le fameux site Accoona

Bien c'est pas lier à ce problème

En fait, il y a 2 arnaques actuellement avec Accoona

premièrement il "offre" une barre d'addresse qui se loge en dessous de la barre d'addresse de votre navigateur et qui est cencé vous aider dans votre navigation

Le hic c'est que l'install de ce soft se fait en douce

Mais il y a aussi avec cela un autre problème lié à Accoona que j'ai identifier ce matin

Dans la base de registre, il ce trouve une clé dans la partie Setup de Internet Explorer qui ouvre le moteur de recherche par défaut de Microsoft

Ceci en cas d'une ouverture d'une page 404NoFound ou d'un problème de DNS

Et ce Accoona ajoute une clé qui prend la priorité sur la clé Microsoft, de cette manière lorsqu'ont à une 404NoFound ou un accès à problème et bien on ce retrouve sur le moteur de recherche Accoona

Vraiment pas bien de venir ajouter de tels genre de clé dans la base de registre

Si jamais quelqu'un à un problème justement avec le moteur de recherche Accoona qui s'affiche lors d'une 404NoFound et si il ne sais pas comment faire pour remettre en état
bien écrivez moi, j'expliquerai la démarche à suivre pour supprimé les clé ajoutée à votre insus

L.Boggio
16/12/2005, 13h41
Ca vient peut-être de ça :

Ceci est un message du système de gestion de tâches Travaux pour
Services gratuits

Service: Services gratuits
Résumé: probleme sur ns.ovh.net
Type de tâche: Incident
Catégorie: dns
Etat: En cours
Pourcentage achevé: 0
Détails:
-------------------------------------------------------------
Friday, 16 Dec 2005, 11:28am
Suite à un probleme sur le check des zones actives

sur ns.ovh.net, hier notre script a desactivé sur

ns.ovh.net des zones qu'il a jugé non active.

Il s'agit d'une erreur de check suite à un autre

probleme que nous avons reglé.



Nous sommes en train de remettre les zones dans

ns.ovh.net et nous allons reloader ns.ovh.net sous

quelques minutes.



Les domaines fonctionnent toujours sur le serveur

dns primaire.
-------------------------------------------------------------

-----
Vous aurez plus d'information sur cette tâche à l'adresse suivante:
http://travaux.ovh.net/index.php?do=details&id=707

Cybersonic
16/12/2005, 11h23
Toujours le même et il est actuellement 11:19


J'ai pris contact avec le FAI ou sa pose problème dans ma région, c-a-d Belgacom Skynet

et voila la réponse du SAV après 20 minutes d'attente téléphonique

Bien Mr, quand j'indique sur mon Pc www.radiomarcinelle.be

j'arrive bien sur le site en question...

Et moi Mr sur mon PC et sur le pc de la pluspars de mes visiteurs et également celui de mon voisin

quand j'indique www.radiomarcinelle.be

j'arrive sur le P. de site www.accoona.com

Avez vous vider le cache de votre navigateur...

oui à plusieurs reprises et les cookies également

et toujours le même, ceci également chez les visiteurs qui ont donc le même FAI que moi

Mais depuis ce matin il y a du nouveau, en effet j'ai un hébergement sur un 1000GP et la pas de problème j'arrive bien sur le site en question et pas sur ce foutu accoona

mais sur le 300GP ou j'ai www.radiomarcinelle.be et bien toujours un acconna

Bref le type est incapable de me dire d'où le problème peut bien venir

Cybersonic
16/12/2005, 08h31
Je viens de vérifier de nouveau sur 2 FAI différents

le miens ici, et celui d'un de mes voisins

le FAI Skynet

bien lui il renvoi sur ce foutu site Accoona, ceci sur n'importe qu'elle sites qui ce trouve hébergés en mutualisés

chez moi "FAI Brutele " connect cable

bien actuellement sa repasse bien... j'ai donc de nouveau accès aux sites et je suis donc plus redirigé sur ce foutu accoona

Le hic... j'ai peur que le problème perdure... je viens de reçevoir justement un mail d'un visiteur qui me dit qu'il ne sais plus accéder à mon site et qu'il arrive sur...

bien oui accoona

Un bug chez OVH, ou un problème de hacking ou de DNS

BrotherS
16/12/2005, 08h14
Oui mais j'ai le problème uniquement sur un de mes sites ! Par sur les deux ? Heuresement, le deuxième est uniquement en cours de construction

Cybersonic
16/12/2005, 07h32
j'ai depuis ce matin, une iimpossibilité de me connecté sur mes différents sites qui sont tous héberger chez OVH et qui sont sur différents hébergements mutualisés

j'indique l'url et je me retrouve sur un moteur de recherche suivant :


http://www.accoona.com/

j'ai testé avec d'autres sites héberger chez OVh et j'ai la même chose

j'ai déja remarqué cela hier matin, et donc aujourd'hui aussi

un big problème chez OVH

avez vous constatez cela??


EDIT

dans la page des travaux en cours, aucune indication sur un éventuel problème de DNS ou autres

pourtant je viens de téléphoner à quelques amis qui sont eux sur d'autres FAI que moi
et ils ne savent pas non plus ce connecter sur les sites OVH
ils arrivent également sur ce foutu site acconna de M