OVH Community, votre nouvel espace communautaire.

Domaine. Be probleme


guillaume668
22/11/2005, 20h46
même problème, et toujours pas de solution

Rafiki
22/11/2005, 12h45
Moi aussi j'attend encore pour avoir les mails

[OVH-1000gp] tonsite.be installé

et

[MySQL] La base MySQL nom_de_la_base

comme un ami, que lui les a eu de suite... alors que je me suis inscrit avant...

jle
20/11/2005, 19h09
Bonjour
un petit messae pour vous dire que je suis exactement dans le meme cas que vous.
Cela fait plus d'une semiane que j'ai commandé un de mes domaiens et pas de nouvelles, je contacte le support et il me dise qu'il y a un probleme... mais toujours pas de solution.

Par la suite j'ai enregistré 2 autres domaines.be et aucun probleme si ce n'est que je n'arrive pas a les faire pointer vers mon hebergement.

J'espere avoir très vite des nouvelles de ovh.

eizenhower
19/11/2005, 16h31
Bonjour, j'ai commande un nom de domaine il y a quelque semaine (deghilage.be) et j'ai bien tout validé mais je n'y ai pas acces dans Redirections & DNS, j'ai tout essayé et chaque fois c'est marqué: « Nous ne sommes pas le registrar de deghilage.be. Le domaine n'a pas de DNS ». Alors que je l'ai enregistré chez ovh. Quand je vais sur dns.be il est bien enregistré à mon nom et chez ovh.com.

J’ai enregistrer un autre domaine pour essayer et avec celui la (eizy.be) j’ai eu aucun probleme alors que j’ai suivi exactement le meme procédé.

Je sais pas quoi faire. Supprimer le domaine et le reprendre pas la suite ? J’aimerais bien installer sur ce domaine l’offre 1000 Gp c’est pourquoi j’aimerais regler le probleme rapidement. Merci d'avance