OVH Community, votre nouvel espace communautaire.

Prb serveur <-> registar


elusivex
21/11/2005, 18h11
J ai reçu des réponses à tous mes mails, un envoi en masses début d' après midi....

Suite à un probleme technique, l’upload des fichiers via ftp n'a pas pu etre accessible durant quelques jours ainsi que l'accès à votre site. Les techniciens réparent le problème. Nous vous prions de bien vouloir nous excuser pour la gene occasionnée.
N empêche, à cette heure ci ils ne marchent tjrs pas...

elusivex
21/11/2005, 12h39
Aucun de mes domaines ne marchent encore, j ai téléphoné à Lycos, aprés savoir envoyé de multiple mail pour leur informer du prb, mais pas de réponse.

En espérant qu ils accélérent après le coup de téléphone de ce matin. En tout cas 3heures après toujours niette.

Leurs domaines ne sont pas chers, mais niveau suivis c est 0

elusivex
19/11/2005, 21h47
La propagation des biz est plus rapide il me semble, ou peut être que je me trompe au niveau de la propagation en cours...

Ma config serveur :
ns32783.ovh.net
213.251.163.70

L.Boggio
19/11/2005, 20h22
déja ? Moi, j'ai toujours, selon les serveurs, soit l'ancienne adresse IP, soit un non-existent domain.
Quels sont tes serveurs DNS ?

elusivex
19/11/2005, 19h56
La propagation est ok,
seul prb cela ne correspond pas à l ip indiqué vers mon serveur

L.Boggio
19/11/2005, 19h41
plus qu'à attendre quelques heures (48 au max) que le changment DNS se soit propagé.

elusivex
19/11/2005, 19h04
je suis de faire le changement, j ai envoyé sur le serveur dédié d OVH

L.Boggio
19/11/2005, 16h20
Actuellement, ton nom de domaine pointe sur 82.101.8.41, qui a l'air d'être un hébergement en belgique, je pense, donc, là, je peux rien faire tant que tu ne pointes pas sur ton hébergement OVH.

elusivex
19/11/2005, 13h33
mon dernier ndd acheté : http://www.aquariophilie.biz/

J ai changé les config du ndd en envoyant vers un autre serveur, et meme constat.

Je pense que le prb vient de mon registar

elusivex
18/11/2005, 22h54
le dernier :

www.aquariophilie.biz

j ai fais un essai sur un autre serveur (hosteur), idem le ndd n est pas pris en compte apparement, je pencherais plutot pour une erreur chez le registar.


L.Boggio
18/11/2005, 21h06
ben, sans boule de cristal, c'est dur.
Déja, donnes-nous la liste des domaines afin que l'on puisse vérifier les enregistrements et les résolutions, voir si on arrive bien sur ton serveur, ça sera un début.

elusivex
18/11/2005, 06h50
Bonjour,
j ai acheté ces 2 dernières semaines, 8 NDD.

J ai créé les comptes d'hebergements sur mon serveur.
Je relance mes services pour être pris en compte.

J envoi depuis le registar les coordonnées de mes NDD vers mon serveur, je fais la propagation des DNS.

Mes sites ne toujours affichent pas :/
Mais autres sites créé avant ces 2 semaines fonctionnent.

C est dernier temps, j ai pu effectué une mise à jour du noyau de mon serveur dédié, est ce la cause ?

Merci de vos réponses