OVH Community, votre nouvel espace communautaire.

Questions nom de domaine...


rdpdo
07/11/2005, 18h03
Bonjour,

J'ai deux questions a propos des noms de domaines et je vous remercie d'avance pour l'aide que vous voudrez bien m'apporter :-)

Mon amie a souscrit un plan gp20 avec nom de domaine en .net (www.decoetalage.net) il y a de cela 1 an. Tout s'est bein passé jusqu'à la semaine derniere
où elle a voulu ajouter un .fr. Elle a donc acheté un nom de domaine www.decoetalage.fr.

Premiere question : Dans la rubrique "etat de création des .fr" il y a indiqué "Etat en attente - Mise en place des DNS". Cela fait une semaine qu'elle a
commandé son domaine, cela vous parait-il normal qu'il ne soit toujours pas dispo ? (sur le site d'ovh il est indiqué une attente de 2 jours).

Deuxieme question, qui en fait m'a amené a poser la premiere : Le lendemain de la commande du .fr, son site etait innaccessible. Apres avoir regardé un peu la
configuration du site avec son manager OVH, j'ai vu une ORT (donc une redirection) pointer de www.decoetalage.net vers www.decoetalage.fr. Comme le .fr n'est toujours pas créé,
je me suis dit "oué youpi l'erreur vient de là..." et j'ai supprimé l'ORT.

Apres ce changement, son site pointait vers "LA HORDE" (a priori le webmail de OVH ?). Le serveur ftp restait d'ailleurs innaccessible.

En regardant les messages adressés lors de la commande du .net, j'ai vu qu'on pouvait acceder au site via gp20.ovh.net/~decoetal (kk chose comme ca) et j'ai donc ajouté une ORT
a www.decoetalage.net pour pointer vers "gp20.ovh.ner/~decoetal". Cela fonctionne : Son site est de nouveau accessible. J'ai du également modifier l'adresse du ftp pour y acceder
(normal...).

Bon bref aujourd'hui : Savez-vous comment faire pour remettre en place le bon fonctionnement du site sans utiliser l'ORT ? (comme cela se passait avant)
Ces problemes viennent-il du fait que la creation du .fr n'a pas été encore effectuée ?

PS : Pour les DNS, ils sont configurés comme suit : DNS1 : dns.ovh.net / DNS2: ns.ovh.net

Merci