OVH Community, votre nouvel espace communautaire.

MoM 4a25 - domaines vides


fchantret
04/12/2009, 10h30
Citation Envoyé par VSInet
Bonjour,

Même logiciel, même version et accessoirement, même problème : je n'ai ni mes domaines, ni mes hébergements (Start 1M mutualisés essentiellement) quelque soit la rubrique où je me trouve.

D'ailleurs, je rajoute que le temps d'écrire ce message, le programme s'est curieusement arrêté tout seul et ne se relance plus.

Je suis sous Vista : lien de cause à effet ???

Dommage d'ailleurs, car je trouvais ce logiciel très intéressant. Vivement une "stable release" :-)

Merci pour les retours.
Merci de m'indiquer votre NIC-HANDLE afin que je puisse jeter un oeil à votre problème.

VSInet
04/12/2009, 01h40
Bonjour,

Même logiciel, même version et accessoirement, même problème : je n'ai ni mes domaines, ni mes hébergements (Start 1M mutualisés essentiellement) quelque soit la rubrique où je me trouve.

D'ailleurs, je rajoute que le temps d'écrire ce message, le programme s'est curieusement arrêté tout seul et ne se relance plus.

Je suis sous Vista : lien de cause à effet ???

Dommage d'ailleurs, car je trouvais ce logiciel très intéressant. Vivement une "stable release" :-)

Merci pour les retours.

fchantret
03/12/2009, 10h25
Citation Envoyé par tubededentifric
Salut,

Je viens de télécharger la dernière version de MoM (4a25) et la rubrique "domaines" est vide (alors que j'en gère quand même pas mal sur ce compte...).
Aucun pb pour la liste des serveurs dédiés, donc c'est pas un problème de connexion...
Tu devrais aller jeter un oeil dans la catégorie "Hébergement", ils sont certainement là.

Il y a un distinguo "domaines seuls / hébergements" comme sur le Manager.

tubededentifric
03/12/2009, 10h03
Salut,

Je viens de télécharger la dernière version de MoM (4a25) et la rubrique "domaines" est vide (alors que j'en gère quand même pas mal sur ce compte...).
Aucun pb pour la liste des serveurs dédiés, donc c'est pas un problème de connexion...