OVH Community, votre nouvel espace communautaire.

c'est l'ete


AUDINET
09/07/2005, 11h15
encore une petite remarque

par contre je continue d'etre spammé

AUDINET
09/07/2005, 11h15
de plus impossible de joindre le support par EMAIL ce matin la fonction support n'est pas accessible (en tout cas pour moi) sur leur site

AUDINET
09/07/2005, 11h13
Le probleme n'est pas resolu quoique dise OVH

de plus depuis hier matin pas de nouvelles
le mail est quand meme le nerf de la communication d'autant plus que mon site commercant envoie des bons de commandes à mes fournisseurs automatiquement par email

je ne sais pas si je dois relancer mes mails (ce qui va me donner bcp de travail) ou si je dois espérer que ceux ci ne sont pas perdus et partirons dans la journée

quelqu'un à des nouvelles de la boite noire (euh je veux dire d'OVH) ;-)

Markco
09/07/2005, 10h54
Ca à l'air d'être reparti

Markco
09/07/2005, 08h13
apophyss écrivait :
on voit qu'ils sont dessus (ID 501).
Oui mais la date d'intervention ne concorde pas, de plus on voit ceci:
Commentaire de Admin - Friday, 8 Jul 2005, 5:07pm

Le probleme est resolu .
La quantite importante de mail accumule en attente est en cour de traitement.
Un delai de 1 a 2h peu se faire sentir sur la livraison.

apophyss
09/07/2005, 07h49
Idem, problème hier (fin aprèm) pendant environ 1/2 heure,
et ce matin, ca recommence...

J'suis allé voir :
http://travaux.ovh.com/vms/
et
http://www.ovh.com/fr/support/charges/
rien trouvé,
par contre sur :
http://travaux.ovh.com/
j'ai vu email en rouge, et quand on clic,
on voit qu'ils sont dessus (ID 501).

J'suis presque rassuré...

Yoo
08/07/2005, 17h21
vive les vacances
bizare j'aime pas cet periode.... mais bon je le sentais arriver de loin

Alex
08/07/2005, 15h38
Cela fait 30 minutes que POP3 est inacessible

Rador8
07/07/2005, 19h45
je ne reçois plus rien moi aujourd'hui... qqun d'autre a des problèmes?

mon 60gp est ok mais mon pour mon ndd seul (e-mails redirigés) je ne reçois rien!

amadeus
05/07/2005, 09h50
no soucis de mon coté

Rador8
05/07/2005, 00h48
Felix écrivait :
Forcement, ils sont tous partis en vacances :-D
C'est vrai qu'ils ne réagissent pas vite en ce moment... voilà 2 semaines que j'ai un problème (petit c'est vrai) avec un ndd et aucun technicien ne réagit à mes demandes...

Felix
04/07/2005, 16h52
Yoo écrivait :
[B]Je n'ai pas de probleme aujourd'hui.
Forcement, ils sont tous partis en vacances :-D

Yoo
04/07/2005, 14h50
Je n'ai pas de probleme aujourd'hui.
Tout semble ok.

100asa
24/06/2005, 22h44
C'est peut être pour ça que je ne peux pas récupérer mes mails sur ma boîte OVH (par webmail ou logiciel de messagerie).
Mais comme je suis nouveau, on me dit que je suis mal configuré.

Des avis ?

Yoo
23/06/2005, 19h32
cool encore des perturbations dans les emails... ca fesais longtemps!!! vive les ¤ des clients pour se payer des vacances et serveur qui delire encore comme l'ete dernier