OVH Community, votre nouvel espace communautaire.

Au top la hotline !


ortoloj1
24/04/2005, 12h38
Bonjour
Moi, c'est autre chose, je me suis adressé en début de semaine au support mail pour savoir si la fonction fsockopen($host, $port) était disponible pour mon hébergement mutualisé 240Plan, pour des connexions vers le port 80 de site(s) non OVH...

Aucune réponse à ce jour.

Je suis votre client sur ce même hébergement depuis février 2002.

Jusqu'à il y a quelques mois, le support par mail était acceptable, et les délais raisonnables. Mais là, ça empire...

Hier, j'ai constaté que le service cron de mon mutualisé, n'avait pas lancé comme d'habitude, les deux scripts en Bourne Shell qui sont prévus pour être lancés tous les jours aux même heures.

Je flippe à l'idée de m'adresser au support mail pour celà.

J'espère que l'absence de réponse est simplement due à une demande forte, dans ce cas, la réponse n'est que reportée, du moins espérons...

Bien à vous.

Jean-François Ortolo

magicbel
24/04/2005, 03h16
Octave,

Tu vois c'est là ou est le probleme, le delai est bcp trop long .

J'ai demandé un remboursement d'une de mes commandes vu qu'il y a eu une erreur sur un nom de domaine que j'ai commandé mais qui etait deja pris. Me demande pas comment mais c'est le cas. A ce jour, j'ai tjs rien ! et ca date pas de hier ma demande, il y a au moins 2 a 3 semaines.

Pour mes mails auprès du support concernant le Optimizer ZEND, 4 jours j'ai attendu pour m'entendre dire " je ne pense pas qu'il est sur les serveurs"...... ha la chapeau la reponse, je l'aurais pas devinée toute seule celle la

Comme quoi, etre grand est bien mais un client reste un client et vu qu'il y a pas eu de réponse ou du moins une reponse correcte j'ai migré mes hosting autre part, société plus petite mais qui forcement a du tps a accorder a ses client.

Désolé mais la le bouchon a été poussé un peu loin quand meme

Bien a toi,
Arnaud

ps: comme il a été dit sur le post au dessus, on dit quoi au client? ha ben voyez avec OVH? ........

newton
23/04/2005, 22h26
Octave,

Ne serait -il pas possible de mettre en place un systeme qui evite l'attente de la hotline en cas de GROS pb ?

Je m'explique :
quand j'ai eu ce pb sur ma machine, je n'ai pas pu la rebooter car le systeme de reboot sur votre onduleur etait defectueux (pas de chance !)

Un reboot prends 5 minutes maxi. Le temps qu'un technicien aille voir la machine et la reboote.
Le pb c'est que le support par email est long et quand on a la hotline telephonique (à 10 balles la minute) on nous explique qu'il faut envoyer un mail au support dedié. Ils n'ont pas les moyens de prioriser un appel (d'apres ce qu'ils disent).
Pourtant il est assez simple de diagnostiquer ce genre de pepin.

Ca fait pres de 4 ans que je suis client et j'ai plusieurs dedies chez vous. Je pense qu'un certain nombre de clients ont une assez bonne connaissance de leurs machines pour qu'en cas de gros pb, ils puissent avoir un echange prioritaire avec le support (sans qu'ils en abusent bien sur).

Ce genre de systeme m'aurait evité d'attendre 4 heures un reboot et de me taper deux jours d'explications avec mes clients mecontents.

OVH
23/04/2005, 18h11
Salut,
Si vous avez ce genre des problemes, n'hesitez pas
me poster en privé sur oles@ovh.net

Concernant les problemes de reboot, nous sommes
au courant lorsqu'il y a un probleme sur un reboot
d'une machine. Meme si c'est extrement rare et les
origine des problemes très multiples, nous allons
coder en cas de non reussite du reboot d'une
machine, programmation d'une intervention sur la
machine pour reboot (on travaile 24/7 dans nos
datacentres).

Octave

magicbel
13/04/2005, 16h06
t"inquiete, chez moi on vire les messages et on ne me repond pas sur le support. Comme quoi, ca devient n'importe quoi

yazerty
08/04/2005, 22h25
ya de l'abus !

newton
22/03/2005, 10h09
Probleme réglé à 18h35.

Un reboot de 30 secondes aura suffit !
Mais pour avoir cela, 4h30 d'attente !

newton
21/03/2005, 17h29
Salut,

La hotline est toujours aussi efficace.

Octave nous annonce toujours que la hotline est au top et que les équipes sont renforcées pour offrir un service pro et blabla blabla

Ca fait 3h1/2 que j'ai demandé un reboot d'un serveur car le systeme de reboot plante


--------------------------------------------------------------------------------
Systeme de reboot : polgo
Reboot sur Polgo26 slot=7 status=0 ! ... ouago ERREUR pas 2 ERREUR: demande de redémarrage rejetée
- ERREUR -
Le reboot n'a pas fonctionné
--------------------------------------------------------------------------------



13h50 :
la hotline : "OK pas de pb, on reboote et on vous tiens au courant "
14h10:
la hotline : "Le serveur reponds ici, il n'y a pas de pb."
14h15:
la hotline : "C'est un dédié, il faut envoyer un mail au support."
17h15 :
la hotline : "Je ne sais rien, je vais demander au support dédié qu'ils prennent en compte votre mail."

Faudrait peut etre voir a améliorer cela !