OVH Community, votre nouvel espace communautaire.

[bug de sécurité] Gallery < 1.4.1_p1


critic
18/02/2004, 08h43
Si vous utilisez le logiciel http://gallery.sourceforge.net
et que sa version est inférieure à la 1.4.1_p1

Appliquez une mise à jour de sécu :
http://www.gentoo.org/security/en/gl...-200402-04.xml

ou passez à la version 1.4.2 ...
dispo sur http://gallery.sourceforge.net